
<!DOCTYPE HTML>
<html lang="en">


    



<head>
    <meta charset="UTF-8"/>

    
    
    <!-- To load Clientlibs -->
    
    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.44a1783be8e88dc73188908af6c38c01.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.d54c23ba76bd8648119795790ae83779.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.59c0d61dcf5eacb237a83816c6996ebd.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.b104a4a85c21511ada13e2c6e7552d37.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/breadcrumb/v2/breadcrumb/clientlibs/site.min.1f6309c5b560f598957e2961529a7c8a.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.a273a9f6f4e795fa4cbcfbbd1663e90c.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.eaa150eb5c787d55269a8ca5d0e9bc44.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.458bbd5e3223b2c8e3a5d429aba51cde.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.8bd3111aca592678969e2b806a6b6ff4.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.1494c0abbe501301e2ab9daecc6082a8.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.11f4cf0040610a5ac59278fe7157727e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.31b147033ec499dcb56dcf5fbff95c90.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.8f574834545947cfba89c3e191ddd2e9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.701f699c0bdfbb270a8f6aa9c503c375.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.ac23637ac0bc2074acc2be13e062f0b9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/form/text/v2/text/clientlibs/site.min.374f7e3bc9e2090bf176e339c992611f.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.306807596d9bdcbbb6c896e4aa1fc79f.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.14cac764c46ff2a7cb16c5f6c7a40a2e.js"></script>



    <!-- Page SEO start -->
    
    
        <meta property="fb:pages" content="221169207950766"/>
    
        <meta property="fb:pages" content="158409500866117"/>
    
        <meta property="fb:pages" content="58148619578"/>
    
        <meta property="fb:pages" content="194553860586548"/>
    
        <meta property="fb:pages" content="231176056943733"/>
    
        <meta property="fb:pages" content="174761742563060"/>
    
    <meta name="robots" content="noarchive,noodp"/>
    <meta name="robots" content="index,follow,noodp"/>
    <meta name="robots" content="ACAP allow-index"/>
    <!-- Page SEO end -->
    
 

    <!-- Article Page SEO start -->
    
    
    
        <title>Too soon to lift B.C.'s COVID-19 restrictions on gatherings and events, officials say  | CTV News</title>
    

    
        <meta name="description" content="Province-wide restrictions on gatherings and events are likely to be extended as COVID-19 transmission remains high across British Columbia, health officials said Tuesday."/>
    
    <link rel="canonical" href="https://bc.ctvnews.ca/too-soon-to-lift-b-c-s-covid-19-restrictions-on-gatherings-and-events-officials-say-1.5735997"/>
    <link rel="amphtml" href="https://beta.ctvnews.ca/local/british-columbia/2022/1/11/1_5735997.amp.html"/>

    <meta itemprop="name" content="Too soon to lift B.C.'s COVID-19 restrictions on gatherings and events, officials say "/>
    <meta itemprop="description" content="Province-wide restrictions on gatherings and events are likely to be extended as COVID-19 transmission remains high across British Columbia, health officials said Tuesday."/>
    <meta itemprop="url" content="https://bc.ctvnews.ca/too-soon-to-lift-b-c-s-covid-19-restrictions-on-gatherings-and-events-officials-say-1.5735997"/>
    <meta itemprop="image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2020/10/22/wedding-covid-19-1-5156786-1641941454052.jpg"/>
    <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2020/10/22/wedding-covid-19-1-5156786-1641941454052.jpg"/>

    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Too soon to lift B.C.'s COVID-19 restrictions on gatherings and events, officials say "/>
    <meta property="og:description" content="Province-wide restrictions on gatherings and events are likely to be extended as COVID-19 transmission remains high across British Columbia, health officials said Tuesday."/>
    <meta property="og:url" content="https://bc.ctvnews.ca/too-soon-to-lift-b-c-s-covid-19-restrictions-on-gatherings-and-events-officials-say-1.5735997"/>
    <meta property="og:image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2020/10/22/wedding-covid-19-1-5156786-1641941454052.jpg"/>
    <meta property="og:site_name" content="British Columbia"/>
    <meta property="og:locale" content="en_CA"/>

    <meta name="twitter:title" content="Too soon to lift B.C.'s COVID-19 restrictions on gatherings and events, officials say "/>
    <meta name="twitter:url" content="https://bc.ctvnews.ca/too-soon-to-lift-b-c-s-covid-19-restrictions-on-gatherings-and-events-officials-say-1.5735997"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:description" content="Province-wide restrictions on gatherings and events are likely to be extended as COVID-19 transmission remains high across British Columbia, health officials said Tuesday."/>
    <meta name="twitter:site" content="@CTVVancouver"/>
    <meta name="twitter:creator" content="@CTVVancouver"/>
    <meta name="twitter:image:src" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2020/10/22/wedding-covid-19-1-5156786-1641941454052.jpg"/>

    <meta itemprop="headline" content="Too soon to lift B.C.'s COVID-19 restrictions on gatherings and events, officials say "/>
    <meta itemprop="datePublished" content="2022-01-11T17:50:00.000-05:00"/>
    <meta name="dc.date.modified" content="2022-01-11T17:50:45.000-05:00"/>
    <meta property="article:published_time" content="2022-01-11T17:50:00.000-05:00"/>
    <meta property="article:section" content="Vancouver"/>
    <!-- Article Page SEO end -->
	<!-- Trust Markups start -->
	<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "ReportageNewsArticle",
    "headline": "Too soon to lift B.C.'s COVID-19 restrictions on gatherings and events, officials say ",
    "description": "Province-wide restrictions on gatherings and events are likely to be extended as COVID-19 transmission remains high across British Columbia, health officials said Tuesday.",
    "dateline": "",
    "correction":
    {
    "@type": "CorrectionComment",
    "text": ""
    },
    "backstory": "",
    "author" :[{"noBylinesPolicy":"https://www.ctvnews.ca/editorial-standards-and-policies#anchor11","@type":"Person","name":"Andrew Weichel","sameAs":"https://bc.ctvnews.ca/andrew-weichel-1.907807"}],
    "publishingPrinciples": "https://www.ctvnews.ca/editorial-standards-and-policies",
    "publisher":{
    "@type": "NewsMediaOrganization",
    "name": "CTV News",
    "logo":{
                "@type": "ImageObject",
                "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f-1623045138488.svg",            
                "width": 200,
                "height": 32
            }
    },
    "image": {
    "@type": "ImageObject",
    "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/2020/10/22/wedding-covid-19-1-5156786-1641941454052.jpg",
    "height": 573,
    "width": 1020
    },
    "mainEntityOfPage":"https://bc.ctvnews.ca/too-soon-to-lift-b-c-s-covid-19-restrictions-on-gatherings-and-events-officials-say-1.5735997",
    "datePublished": "2022-01-11T17:50:00.000-05:00",
    "dateModified": "2022-01-11T17:50:45.000-05:00"
    }
    </script>
    <!-- Trust Markups end -->


    
    <meta name="template" content="article-news"/>
    

    <!-- customheaderlibs.html start -->


<!-- COMPONENTS USED BY BRAND -->

    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">




<!-- DOMAIN -->

    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.2adab4a18a55724b1c083e290fb6c95a.css" type="text/css">




<!-- BRAND -->

    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.7c12bf6e31d08ea83d096c6ccff4d1ca.css" type="text/css">




<!-- External ClientLibs -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-newrelic.min.9fce3393912f1112944c6515ad1b5cc0.js"></script>




<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/webiconfont-v7.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTV_Sans-Bold.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTVSans_Medium.woff" as="font" type="font/woff" crossorigin/>

<!-- FAVICON -->


    <link rel="shortcut icon" href="/content/dam/ctvnews/newicons/favicon/favicon.ico" type="image/x-icon" sizes="16x16 32x32 48x48"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon.png" type="image/png"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-57x57.png" type="image/png" sizes="57x57"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-60x60.png" type="image/png" sizes="60x60"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-72x72.png" type="image/png" sizes="72x72"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-76x76.png" type="image/png" sizes="76x76"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-114x114.png" type="image/png" sizes="114x114"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-120x120.png" type="image/png" sizes="120x120"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-144x144.png" type="image/png" sizes="144x144"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-152x152.png" type="image/png" sizes="152x152"/>


<!-- Control for mobile layout -->
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no"/>


	<script src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>




    <!-- Hash ClientLibs -->
    
    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-sha256.min.9d06ad51a3c5afea9ff6d07a92e14791.js"></script>



    <script>
        const permutiveID = localStorage.getItem('permutive-id');
        if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
        }
    </script>


    
  
    
      
    
  <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
  <!-- Permutive start -->
  <script id="permutiveScript" type="text/javascript">
      !function (n, e, o, r, i) {
          if (!e) {
              e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
              for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                  var f = t[c];
                  e[f] = function (n) {
                      return function () {
                          var o = Array.prototype.slice.call(arguments, 0);
                          e.q.push({functionName: n, arguments: o})
                      }
                  }(f)
              }
          }
      }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
      window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function () {
          if (0 === window.googletag.pubads().getTargeting("permutive").length) {
              var g = window.localStorage.getItem("_pdfps");
              window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
          }
      });

      <!-- Identity Management -->
      document.addEventListener("DOMContentLoaded",function() {
        if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
          permutive.identify([{
            "id": digitalData.user.userId,
            "tag": "bell_id"
          }]);
        }
      });


      <!-- Event enrichment start  -->
      if (true) {
        let activeEventEnrichmentData = {};
        let digitalDataDetails = {};
        let productInfoDetails = {};
        let articleDetails = {};
        let eventEnrichmentData = {};
        let articleTitle = '';

        let waitForDigitalData = () => {
          return new Promise((resolve, reject) => {
            const data = () => {
              let check = null
              if (!window.digitalData) {
                check = setTimeout(() => data(), 500)
              } else {
                clearTimeout(check)
                resolve(window.digitalData)
              }
            }
            data()
          })
        }

        let getDigitalData = async () => {
          await waitForDigitalData()
        }

        if (__satelliteLoaded) {
          getDigitalData().then(() => {
            if (typeof digitalData !== "undefined") {
              digitalDataDetails = {
                "authBDU": digitalData.user.authBDU,
                "authStatus": digitalData.user.authStatus,
                "userId": digitalData.user.userId,
                "profileType": digitalData.user.profileType,
                "subscriptionType": digitalData.user.subscriptionType,
                "profileLanguage": digitalData.user.profileLanguage,
                "playbackLanguage": digitalData.user.playbackLanguage
              }
              productInfoDetails = {
                "platform": digitalData.page.platform,
                "productName": digitalData.page.siteName,
                "environment": _satellite.buildInfo.environment
              }
            };
           const isArticle = "true";
            if (isArticle == 'true') {
              articleTitle = 'Too soon to lift B.C.'s COVID-19 restrictions on gatherings and events, officials say ';
              articleDetails = {
                "author": "Andrew Weichel",
                "title": articleTitle,
                "id": "1.5735997"
              }
            } else {
              articleDetails = {}
            }
            eventEnrichmentData = {
              "page": {
                "user_info": digitalDataDetails,
                "product_info": productInfoDetails,
                "page_info": {
                  "type": "story",
                  "siteSection": "vancouver",
                  "subsection2": articleTitle,
                  "subsection4": "story",
                  "name": "ctvnews : story :" + articleTitle,
                  "gsCat" :  window.gs_channels ? gs_channels : []
                },
                "article_info": articleDetails
              }
            };
            activeEventEnrichmentData = eventEnrichmentData;
            permutive.addon('web', activeEventEnrichmentData);
          });
        }
      }
      else {
        permutive.addon('web', {});
      }
      <!-- Event enrichment end  -->

  </script>
  <script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
  <!-- Permutive end -->
  



    


    
        <script async src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>
    
    
        <script async="" src="//js-sec.indexww.com/ht/p/183816-263227036570116.js"></script>
    

    

    
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      gads.src = "//securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);

    /* Google Tag Services */

        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
        apstag.init({
            pubID: '3733',
            adServer: 'googletag'
        });

        // used to store slots data
        var amazonSlots = [];
    </script>


    
    
    <!-- Grapeshot implementation start -->
    <script type="text/javascript">
        window.gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        document.write('<scr'+'ipt type="text/javascript" src="https://bellmedia-ash.gscontxt.net/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
    </script>
    <!-- Grapeshot implementation END -->


    

    
    
    

    

    
    
    

    
</head>
<body class="page basicpage">


    



    
<div class="root responsivegrid">


<div class="aem-Grid aem-Grid--default--12 ">
    
    <div class="quick-article-header aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0"><header class="c-quickArticle__header c-quickArticle__headerLocal" data-cy="quickArticle__header" role="navigation">
    <script type='application/javascript'>
        (function () {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 65778;
            _sf_async_config.domain = "ctvnews.ca";
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            /** CONFIGURATION END **/
        })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js" type="application/javascript"></script>

    <a class="c-header__skip--main" href="#main">Skip to main content</a>
    <div class="c-quickArticle__header__container">
        <a class="c-quickArticle__header_logo_container" href="https://www.ctvnews.ca/" title="CTVNews.ca">
            <img class="c-quickArticle__header_logo" src="/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f.svg" role="presentation"/>
        </a>
        <div class="c-header__secondary--nav" role="navigation" aria-labelledby="secondaryNav">
            <div id="secondaryNav" data-currentPath="/content/ctvnews/en/local/vancouver/2022/1/11/too-soon-to-lift-b-c--s-covid-19-restrictions-on-gatherings-and-">
                <span class="c-header__secondary--nav__icon1" style="display: none"></span>
                <a class="c-header__secondary--nav__liveText" style="display: none">Live</a>
                <a id="liveScheduleLink" style="display: none" class="showName"></a>
                <a class="c-header__ctvLogo" href="https://www.ctv.ca/" target="_blank">
                    <img src="/content/dam/ctvnews/en/images/logos/ctv_logo_f.svg" alt="CTV.ca" class="c-header__ctvLogo--img"/>
                </a>
            </div>
            <div class="c-search__desktop">
    <div class="c-search__bar">
        <form action="https://bc.ctvnews.ca/search-results/ctv-vancouver-search-7.105" method="get">
            <button class="c-search__bar--submit" type="submit"></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV Vancouver</label>
                <input id="search_bar_7_137" placeholder="Search CTV Vancouver" type="text" name="q" value=""/>
                <a class="c-search__bar--close">Close</a>
            </div>
        </form>
    </div>
    
    

</div>
        </div>

        <div class="c-header__local--city">
            
                <a href="https://bc.ctvnews.ca/" class="c-header__local--city__link">VANCOUVER</a>
            
            
        </div>
    </div>
</header>
</div>
<div class="navigation aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <a class="c-nav__menu--toggle" data-target="c-nav__menu" aria-haspopup="true" aria-label="c-nav-open-menu">
        <i class="icon--menu--small"></i>
    </a>
    <div id="c-nav" class="c-nav">
        <nav class="aem-GridColumn aem-GridColumn--default--12" role="navigation" aria-labelledby="c-nav-main-menu">
            <ul id="c-nav__menu" class="c-nav__level c-nav--closed" data-subnav="1" aria-expanded="false">
                <li role="menuitem">
                    <div class="c-search__mobile">
    <div class="c-search__bar">
        <form action="https://bc.ctvnews.ca/search-results/ctv-vancouver-search-7.105" method="get">
            <button class="c-search__bar--submit" type="submit"></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV Vancouver</label>
                <input id="search_bar_7_137" placeholder="Search CTV Vancouver" type="text" name="q" value=""/>
                <a class="c-search__bar--close">Close</a>
            </div>
        </form>
    </div>
    
    

</div>
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">News</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Latest News</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/" title="All Articles" aria-label="All Articles">All Articles</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/weather" title="Weather" aria-label="Weather">Weather</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/kelowna" title="Kelowna" aria-label="Kelowna">Kelowna</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/sports" title="Sports" aria-label="Sports">Sports</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/real-estate" title="Real Estate News" aria-label="Real Estate News">Real Estate News</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/mclaughlin-on-your-side" title="McLaughlin On Your Side" aria-label="McLaughlin On Your Side">McLaughlin On Your Side</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/last-word" title="The Last Word" aria-label="The Last Word">The Last Word</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/bts-podcast" title="BTS Podcast" aria-label="BTS Podcast">BTS Podcast</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/the-3800-club" title="The 3,800 Club " aria-label="The 3,800 Club ">The 3,800 Club </a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Other pages</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/traffic" title="Traffic" aria-label="Traffic">Traffic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/contests" title="Contests" aria-label="Contests">Contests</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/fields-to-forks" title="Fields to Forks" aria-label="Fields to Forks">Fields to Forks</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/community-connection" title="Community Connection" aria-label="Community Connection">Community Connection</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/our-community" title="Our Community" aria-label="Our Community">Our Community</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/more/bcliquor-stores" title="BCLIQUOR" aria-label="BCLIQUOR">BCLIQUOR</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Video</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Latest</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/video?binId=1.1184694" title="All Video" aria-label="All Video">All Video</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/live" title="CTV News Live" aria-label="CTV News Live">CTV News Live</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-news-help" title="Video Help" aria-label="Video Help">Video Help</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Shows</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>News Programs</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/ctv-morning-live" title="CTV Morning Live" aria-label="CTV Morning Live">CTV Morning Live</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/video?binId=1.1184764" title="CTV News at Noon" aria-label="CTV News at Noon">CTV News at Noon</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/video?binId=1.2120150" title="CTV News at Five" aria-label="CTV News at Five">CTV News at Five</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/video?binId=1.1184759" title="CTV News at Six" aria-label="CTV News at Six">CTV News at Six</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/video?binId=1.2120160" title="CTV News at 11:30" aria-label="CTV News at 11:30">CTV News at 11:30</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">About</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Who We Are</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/about-us" title="About Us" aria-label="About Us">About Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/advertise-with-us" title="Advertise With Us" aria-label="Advertise With Us">Advertise With Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/about-us/contact-us" title="Contact Us" aria-label="Contact Us">Contact Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/newsletters" title="Email Alerts" aria-label="Email Alerts">Email Alerts</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/frequently-asked-questions-1.473953" title="FAQs" aria-label="FAQs">FAQs</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Social</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.facebook.com/ctvbcnews/" title="Facebook" aria-label="Facebook">Facebook</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://twitter.com/CTVVancouver" title="Twitter" aria-label="Twitter">Twitter</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.youtube.com/user/ctvbcnews/featured" title="YouTube" aria-label="YouTube">YouTube</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.instagram.com/ctvvancouver/" title="Instagram" aria-label="Instagram">Instagram</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Local</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Other Cities</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/" title="Atlantic" aria-label="Atlantic">Atlantic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://barrie.ctvnews.ca/" title="Barrie" aria-label="Barrie">Barrie</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/" title="Calgary" aria-label="Calgary">Calgary</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/" title="Edmonton" aria-label="Edmonton">Edmonton</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/guelph" title="Guelph" aria-label="Guelph">Guelph</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/" title="Kitchener" aria-label="Kitchener">Kitchener</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge" aria-label="Lethbridge">Lethbridge</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/" title="London" aria-label="London">London</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/" title="Montreal" aria-label="Montreal">Montreal</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://northernontario.ctvnews.ca/" title="Northern Ontario" aria-label="Northern Ontario">Northern Ontario</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/" title="Ottawa" aria-label="Ottawa">Ottawa</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert" aria-label="Prince Albert">Prince Albert</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer" aria-label="Red Deer">Red Deer</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://regina.ctvnews.ca/" title="Regina" aria-label="Regina">Regina</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/" title="Saskatoon" aria-label="Saskatoon">Saskatoon</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/" title="Toronto" aria-label="Toronto">Toronto</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/" title="Vancouver" aria-label="Vancouver">Vancouver</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island" aria-label="Vancouver Island">Vancouver Island</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://windsor.ctvnews.ca/" title="Windsor" aria-label="Windsor">Windsor</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://winnipeg.ctvnews.ca/" title="Winnipeg" aria-label="Winnipeg">Winnipeg</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            </ul>
        </nav>
    </div>


    

</div>
<div class="alert-banner aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
  <alert-banner xml-url="https://www.ctvnews.ca/rss/feeds-tve-ctv-news/ctvnews-ca-vancouver-banners-1.5084371" public-url="https://bc.ctvnews.ca"/>
  
    


</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="articlefragment contentfragment aem-GridColumn aem-GridColumn--default--12"><div id="main" aria-label="Article Contents" role="main">
    
        <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
            
                    <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewsbc/home/stories" title-position="top" type="leaderBoard" google-tag-environment="prod" permutive-timeout="0" size="[[728,90],[970,90],[970,250]]" magnite-enable="false">
                    </sra-advert>
            
        </div>
        <div class="c-articlefragment">
            <div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 aem-Grid--phone--12">
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--9 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--8 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--9 aem-GridColumn--offset--abovedefault--0">
                    <div class="breadcrumb aem-GridColumn--default--9 aem-GridColumn">
                        <nav class="c-breadcrumb" aria-label="Breadcrumb">
                            <ol class="c-breadcrumb__list" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li class="c-breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">

                                    
                                    
                                    	
                                    
                                    

                                    <a href="https://bc.ctvnews.ca/" class="c-breadcrumb__item__link" itemprop="item">
                                        <span itemprop="name">Vancouver</span>
                                    </a>
                                    <meta itemprop="position" content="1"/>
                                </li>
                                
                                    
<div>
      
          <li class="c-breadcrumb__type">
            <tool-tip label="News" tooltiptext="Based on facts, either observed and verified firsthand by the reporter, or reported and verified from knowledgeable sources."></tool-tip>
          </li>
      
</div>

    


                                
                            </ol>
                        </nav>
                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        
<div class="c-title">
    <h1 class="c-title__text">Too soon to lift B.C.'s COVID-19 restrictions on gatherings and events, officials say </h1>
</div>

    


                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        

     
  

   	 <div class="c-heroMedia">
        <div class="c-heroMedia__wrapper">
        	
        
            

            
    
    
    

        
        
            <inline-video axis-ids="[{&#34;thumbnail&#34;:&#34;/content/dam/ctvnews/en/images/2022/1/10/new-cases-1-5735068-1641871763108.jpg&#34;,&#34;title&#34;:&#34;Big jump in COVID-19 hospitalizations&#34;,&#34;axisId&#34;:&#34;2357664&#34;}]" is-edit-mode="false" video-axis-base-url="https://capi.9c9media.com" video-axis-destination-code="ctvnews_web" video-poster="/content/dam/ctvnews/en/images/2022/1/10/new-cases-1-5735068-1641871763108.jpg" video-player-configs="ctvbritishcolumbia-jwt/autoplay-off.json" video-player-on-configs="ctvbritishcolumbia-jwt/autoplay-on.json" video-player-url="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></inline-video>
        


    
    
  


        </div>
    </div>


  


                    </div>
                    <div class="bodyContainer aem-Grid aem-Grid--9 aem-Grid--default--9 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--9 aem-Grid--phone--12">
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--2 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--8 aem-Grid--abovedefault--9 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">

                                <div class="byline aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--8 aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--offset--phone--0 aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--phonelandscape--12 aem-GridColumn--default--8 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Article Author or Source">
                                    <bio-content content='[{&#34;bioImage&#34;:&#34;/content/dam/ctvnews/en/images/2016/1/29/andrew-weichel-1-2758331-1627382740088.jpg&#34;,&#34;firstName&#34;:&#34;Andrew&#34;,&#34;lastName&#34;:&#34;Weichel&#34;,&#34;bioUrl&#34;:&#34;https://bc.ctvnews.ca/andrew-weichel-1.907807&#34;,&#34;twitter&#34;:&#34;ctvandrew&#34;,&#34;polopolyID&#34;:&#34;1.907807&#34;,&#34;jobTitle&#34;:&#34;CTVNewsVancouver.ca Reporter and Senior Producer&#34;}]'></bio-content>
                                </div>
                                <div class="articlepublishupdatedate aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--5 aem-GridColumn--default--none aem-GridColumn--tablet--6 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Published date and time">
                                    

    <article-publish-update-date display-label display-timezone display-date-published display-date-updated format="fallback" locale="en" fallback-published-date="Jan. 11, 2022 5:50 p.m. EST" fallback-updated-date="Jan. 11, 2022 5:50 p.m. EST" published-date="Tue Jan 11 17:50:00 EST 2022" updated-date="Tue Jan 11 17:50:45 EST 2022"></article-publish-update-date>




                                </div>

                                <div class="sharetools aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tablet--4 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--tabletlandscape--3 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="complementary" aria-label="Share">
                                    <flyout-share-tool headline="Too soon to lift B.C.&#39;s COVID-19 restrictions on gatherings and events, officials say " token='966242223397117|NpPNEPW7rfL6HJORdSre-yomhv4' shareCount="false"></flyout-share-tool>
                                </div>
                            </div>
                        </div>
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--7 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">
                                <div class="bodyText responsivegrid aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--8 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--default--7 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--12">
                                    <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--phone--12 ">
                                        <div class="text aem-GridColumn--tabletlandscape--8 aem-GridColumn--tablet--10 aem-GridColumn--phone--12 aem-GridColumn--phonelandscape--12 aem-GridColumn aem-GridColumn--default--8 aem-GridColumn--abovedefault--7" role="contentinfo" aria-label="Article Body">

                                            
                                                
<div class="c-text">
     
    <p>
	Province-wide restrictions on gatherings and events are likely to be extended as COVID-19 transmission remains high across British Columbia, health officials said Tuesday.</p>
<p>
	Those restrictions prohibit organized indoor gatherings such as weddings and funeral receptions, and limit personal indoor gatherings to the hosts plus 10 guests, or one additional household.</p>
<p>
	But provincial health officer Dr. Bonnie Henry also suggested the government might relax other measures, if they are no longer deemed necessary to limit the spread of the Omicron variant.</p>
<p>
	&quot;The restrictions on gatherings and events are likely to remain unchanged for now,&quot; Henry said at a news conference. &quot;In parallel, we are looking at what we can safely resume now that all businesses have COVID safety plans.&quot;</p>
<p>
	B.C.'s latest restrictions, which were introduced last month, forced the temporary closure of bars, nightclubs and gyms, and imposed 50 per cent capacity limits on movie theatres, arenas and other venues.</p>
<p>
	Officials initially said the measures would remain in place through Jan. 18, unless they need to be extended.</p>
<p>
	Transmission has continued to climb since then, though the province has lost the ability to accurately track COVID-19 cases because of limitations in testing capacity. While the province announced 2,106 new infections on Monday, an independent group of COVID-19 modellers has suggested the true number was likely closer to 12,500.</p>
<p>
	Henry acknowledged that many Omicron infections appear to be milder, particularly among people who are fully vaccinated, but noted the number of patients in hospital with COVID-19 has also started climbing rapidly in recent weeks.</p>
<p>
	&quot;One of the things that is becoming very, very clear is that this strain of the virus is absolutely mostly mild in people who have the protection that vaccination offers,&quot; Henry said. &quot;But if you are unvaccinated, you don't have that protection, and your personal risk has gone up dramatically in some communities.&quot;</p>
<p>
	The majority of hospital admissions, in particular those requiring intensive care, involve people who aren't protected by vaccination, Henry said.</p>
<p>
	The government hasn't provided a breakdown of ICU patients since Friday, at which point the unvaccinated made up 62 per cent of overall COVID-19 critical care admissions – and 88 per cent of those involving people under the age of 50.</p>
<p>
	Though many people have been expressing frustration and exhaustion at the state of the pandemic, Henry encouraged the public to continue following the government's COVID-19 measures while also conducting thoughtful personal risk assessments to determine how to keep themselves and their loved ones safe.</p>
<p>
	&quot;We all feel like we're getting battered by wave after wave of this storm, but let's not forget that there is much that we do have control over – and there's a lot that we can do safely and happily,&quot; she said.</p>

</div>

    

                                            
                                            
                                                <related-images content='[{&#34;imageUrl&#34;:&#34;/content/dam/ctvnews/en/images/2020/10/22/wedding-covid-19-1-5156786-1641941454052.jpg&#34;,&#34;description&#34;:&#34;People wear face masks at a wedding. (Shutterstock)&#34;}]' title="RELATED IMAGES">
                                                </related-images>
                                            
                                            <div>
                                                
                                                
                                                
                                                    <div class="c-bottom__container">
                                                        <bottom-bar content='[{&#34;icon&#34;:&#34;e96f&#34;,&#34;urlArticleInclude&#34;:&#34;true&#34;,&#34;label&#34;:&#34;Report an error&#34;,&#34;url&#34;:&#34;https://bc.ctvnews.ca/report-error-1.1711890&#34;},{&#34;icon&#34;:&#34;e9bc&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Editorial standards &amp; policies&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies&#34;},{&#34;icon&#34;:&#34;e9bd&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Why you can trust CTV News&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies#anchor12&#34;}]'></bottom-bar>
                                                    </div>
                                                
                                            </div>
                                            <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                                                
                                                        <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewsbc/home/stories" title-position="hidden" type="slimCut" google-tag-environment="prod" permutive-timeout="0" size="[[30,1]]" mobile-size="[[30,1]]" magnite-enable="false">
                                                        </sra-advert>
                                                
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                        <related-articles title="RELATED STORIES" relatedlinkstitle="RELATED LINKS" specialpromos='{&#34;image&#34;:&#34;/content/dam/ctvnews/en/images/2021/5/25/coronavirus-coverage-1-5441962-1627382478378.png&#34;,&#34;listItems&#34;:[{&#34;toolTip&#34;:&#34;No fines for unvaccinated in B.C., top doctor says after financial penalty announced in Quebec&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;No fines for unvaccinated in B.C., top doctor says after financial penalty announced in Quebec&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://bc.ctvnews.ca/no-fines-for-unvaccinated-in-b-c-top-doctor-says-after-financial-penalty-announced-in-quebec-1.5735444&#34;},{&#34;toolTip&#34;:&#34;Vancouver area leading B.C. in child and youth vaccinations&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Vancouver area leading B.C. in child and youth vaccinations&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://bc.ctvnews.ca/vancouver-area-leading-b-c-in-child-and-youth-vaccinations-1.5735765&#34;},{&#34;toolTip&#34;:&#34;Full coverage at CTVNews.ca/Coronavirus&#34;,&#34;targetType&#34;:&#34;newWindow&#34;,&#34;title&#34;:&#34;Full coverage at CTVNews.ca/Coronavirus&#34;,&#34;type&#34;:&#34;link&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus&#34;},{&#34;toolTip&#34;:&#34;Province says to prioritize keeping B.C. schools open despite Omicron variant, but at least 1 has already had to close&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Province says to prioritize keeping B.C. schools open despite Omicron variant, but at least 1 has already had to close&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://bc.ctvnews.ca/province-says-to-prioritize-keeping-b-c-schools-open-despite-omicron-variant-but-at-least-1-has-already-had-to-close-1.5736059&#34;},{&#34;toolTip&#34;:&#34;Health-care staff with mild COVID-19 would only be called back to work as a &#39;last resort&#39;: B.C.&#39;s top doctor&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Health-care staff with mild COVID-19 would only be called back to work as a &#39;last resort&#39;: B.C.&#39;s top doctor&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://bc.ctvnews.ca/health-care-staff-with-mild-covid-19-would-only-be-called-back-to-work-as-a-last-resort-b-c-s-top-doctor-1.5735336&#34;},{&#34;toolTip&#34;:&#34;Tracking every case of COVID-19 in Canada&#34;,&#34;targetType&#34;:&#34;newWindow&#34;,&#34;title&#34;:&#34;Tracking every case of COVID-19 in Canada&#34;,&#34;type&#34;:&#34;link&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102&#34;},{&#34;toolTip&#34;:&#34;What&#39;s the plan for substitute teachers? We asked the Ministry of Education about COVID-19 protocols&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;What&#39;s the plan for substitute teachers? We asked the Ministry of Education about COVID-19 protocols&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://bc.ctvnews.ca/what-s-the-plan-for-substitute-teachers-we-asked-the-ministry-of-education-about-covid-19-protocols-1.5735544&#34;},{&#34;toolTip&#34;:&#34;Coronavirus vaccine tracker: How many people in Canada have received shots?&#34;,&#34;targetType&#34;:&#34;newWindow&#34;,&#34;title&#34;:&#34;Coronavirus vaccine tracker: How many people in Canada have received shots?&#34;,&#34;type&#34;:&#34;link&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/coronavirus-vaccine-tracker-how-many-people-in-canada-have-received-shots-1.5247509&#34;},{&#34;toolTip&#34;:&#34;Online fundraiser set up after West Kelowna gym fined for defying public health orders&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Online fundraiser set up after West Kelowna gym fined for defying public health orders&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://bc.ctvnews.ca/online-fundraiser-set-up-after-west-kelowna-gym-fined-for-defying-public-health-orders-1.5734259&#34;},{&#34;toolTip&#34;:&#34;Get The COVID-19 Brief sent to your inbox&#34;,&#34;targetType&#34;:&#34;newWindow&#34;,&#34;title&#34;:&#34;Get The COVID-19 Brief sent to your inbox&#34;,&#34;type&#34;:&#34;link&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/newsletters&#34;},{&#34;toolTip&#34;:&#34;Urgent plea for doctors at Vancouver General Hospital amid &#39;critical staffing shortages&#39;&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Urgent plea for doctors at Vancouver General Hospital amid &#39;critical staffing shortages&#39;&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://bc.ctvnews.ca/urgent-plea-for-doctors-at-vancouver-general-hospital-amid-critical-staffing-shortages-1.5732554&#34;}],&#34;title&#34;:&#34;B.C. COVID-19 coverage&#34;}'></related-articles>
                    
                </div>
                <div class="aem-GridColumn right-column
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--4 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--3 aem-GridColumn--offset--abovedefault--0">
                    <!-- RIGHT RAIL AD PLACEHOLDER -->
                    <div class="c-advert-disabled c-advert-rail sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                        
                                <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewsbc/home/stories" title-position="top" type="sectionPage" google-tag-environment="prod" permutive-timeout="0" size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" mobile-size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" sticky="disabled" magnite-enable="false">
                                </sra-advert>
                        
                    </div>
                    <div class="c-experiencefragment--wrapper">
                        
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage">

    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>

</div></div>
</div>
    
    

  
                    </div>
                </div>
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--12 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--12 aem-GridColumn--offset--abovedefault--0">
                
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage">

    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 ">
    
    <div class="most-popular aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0 aem-GridColumn--tabletlandscape--12">
    <div role="list">
            <most-popular v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Waffle House worker spills \u0027secrets\u0027 on TikTok&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2357744&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735425.1641913999!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Waffle House worker is spilling the details on the diner\u0027s secret marking system on TikTok. ABC\u0027s Will Ganss reports.&#34;},{&#34;videoTitle&#34;:&#34;Back to school amid Omicron wave&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2356931&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5725476.1641086719!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;As B.C. braces to return to school tomorrow, many parents are feeling forced to make a difficult decision.&#34;},{&#34;videoTitle&#34;:&#34;Watch the latest Vancouver weather forecast&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2358626&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735951.1641934028!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Here\u0027s the latest forecast ahead of another storm.&#34;},{&#34;videoTitle&#34;:&#34;Harlem Globetrotter checks out the aquarium&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2358620&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735927.1641932684!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ahead of the team\u0027s return to Vancouver later this month, one of the Harlem Globetrotters checked out the city\u0027s aquarium.&#34;},{&#34;videoTitle&#34;:&#34;More extreme weather headed for B.C.&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2357656&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735037.1641869019!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The B.C. government and Environment Canada are urging the public to be ready for more extreme weather.&#34;},{&#34;videoTitle&#34;:&#34;Large police presence in Burnaby&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2357706&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735481.1641916388!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;There was a large police presence in Burnaby on Jan. 10, 2022, after reports of a shooting.&#34;},{&#34;videoTitle&#34;:&#34;Non-profit helping children access resources&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2356932&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5733652.1641782381!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;To help ease some of the fears of going back to in-person learning, a non-profit is working to make sure children and teachers have PPE.&#34;},{&#34;videoTitle&#34;:&#34;B.C. hospital staffing crunch?&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2356513&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5732503.1641609214!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Rising COVID-19 hospitalization numbers are leading to an urgent plea from one of B.C.\u0027s biggest health-care facilities.&#34;},{&#34;videoTitle&#34;:&#34;Closed businesses waiting for COVID-19 relief&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2356514&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5732505.1641609228!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Weeks after being ordered to close, many B.C. businesses are still waiting on COVID-19 financial relief.&#34;},{&#34;videoTitle&#34;:&#34;South Coast braces for atmospheric river&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2358619&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735924.1641932659!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Another atmospheric river is on the way to the South Coast, and flooding is possible as weeks\u0027 worth of snow and ice melt.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Vancouver at Noon for Tuesday, January 11, 2022&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2355087&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860019.1605536430!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Vancouver at Noon&#34;},{&#34;videoTitle&#34;:&#34;CTV News Vancouver at Six for Monday, January 10, 2022&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2355090&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860019.1605536430!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Vancouver at Six&#34;},{&#34;videoTitle&#34;:&#34;String of violent attacks in Vancouver&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2357654&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4494199.1562260745!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Vancouver police are reporting yet another violent weekend that saw officer respond to numerous disturbing calls across the city.&#34;},{&#34;videoTitle&#34;:&#34;B.C. mom expects \u0027functional closures\u0027 in schools&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2357213&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5734332.1641840726!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Mollie Kaye says she isn\u0027t sending her children back to in-person learning because she expects \u0027functional closures\u0027 in the coming weeks.&#34;},{&#34;videoTitle&#34;:&#34;CTV National News: B.C. TikToker reaches millions&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2356542&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5732601.1641616964!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Richmond B.C. native Lance Fuentes has attracted millions of viewers on TikTok with his amazing basketball skills. Gary Rutherford reports.&#34;},{&#34;videoTitle&#34;:&#34;Big jump in COVID-19 hospitalizations&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2357664&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735068.1641871687!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;There\u0027s a concerning increase in COVID-19 hospitalizations in B.C. and it\u0027s all tied to the rapid spread of the Omicron variant.&#34;},{&#34;videoTitle&#34;:&#34;Charges laid in service dog incident at Miltons&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2357521&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5734697.1641856865!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;From CTV Kitchener\u0027s Carmen Wong: Two people have been charged in connection to an alleged assault at Miltons restaurant in Kitchener.&#34;},{&#34;videoTitle&#34;:&#34;\u0027Sea dragon\u0027 fossil discovered in England&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2357513&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5734673.1641856469!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A large \u0027sea dragon\u0027 fossil was discovered in England, belonging to the Ichthyosaur species, which went extinct 90 million years ago.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Vancouver at Six for Sunday, January 9, 2022&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2350770&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860019.1605536430!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Vancouver at Six&#34;},{&#34;videoTitle&#34;:&#34;\u0027Full House\u0027 star Bob Saget dead at 65&#34;,&#34;videoUrl&#34;:&#34;https://bc.ctvnews.ca/video?clipId\u003d2356922&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.2597559.1641819986!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Richard Crouse on Bob Saget\u0027s career after the actor was found in his hotel room in Orlando.&#34;}]" list-title="Most Watched" site-public-url="https://bc.ctvnews.ca" list-type="listFragment">
        </most-popular>
    </div>
    
    

</div>
<div class="list c-list-more-stories aem-GridColumn aem-GridColumn--default--12">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://bc.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Vancouver Top Stories<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--4Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <span class="c-list__tag c-list__tag-lead-story" tabindex="0">DEVELOPING</span>
            
            <h3 class="c-list__item__title">
                <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">DEVELOPING  |</span>
                
                <a href="https://bc.ctvnews.ca/covid-19-update-hospitalizations-increase-to-eight-month-high-of-469-1.5736333" title="COVID-19 update: Hospitalizations increase to eight-month high of 469" class="c-list__item__link">

                    COVID-19 update: Hospitalizations increase to eight-month high of 469
                </a>
            </h3>

            
            
                <a href="https://bc.ctvnews.ca/covid-19-update-hospitalizations-increase-to-eight-month-high-of-469-1.5736333" title="COVID-19 update: Hospitalizations increase to eight-month high of 469" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5551879.1629302561!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5551879.1629302561!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5551879.1629302561!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5551879.1629302561!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5551879.1629302561!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5551879.1629302561!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Nurses close the curtains of a patients room in the COVID-19 Intensive Care Unit at Surrey Memorial Hospital in Surrey, B.C., Friday, June 4, 2021. THE CANADIAN PRESS/Jonathan Hayward"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_No fines for unvaccinated in B.C., top doctor says after financial penalty announced in Quebec" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 18:30:33 EST 2022" data-published-date=" Tue Jan 11 10:58:02 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_No fines for unvaccinated in B.C., top doctor says after financial penalty announced in Quebec" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 18:30:33 EST 2022" data-published-date=" Tue Jan 11 10:58:02 EST 2022"></span>
                <a href="https://bc.ctvnews.ca/no-fines-for-unvaccinated-in-b-c-top-doctor-says-after-financial-penalty-announced-in-quebec-1.5735444" title="No fines for unvaccinated in B.C., top doctor says after financial penalty announced in Quebec" class="c-list__item__link">

                    No fines for unvaccinated in B.C., top doctor says after financial penalty announced in Quebec
                </a>
            </h3>

            
            
                <a href="https://bc.ctvnews.ca/no-fines-for-unvaccinated-in-b-c-top-doctor-says-after-financial-penalty-announced-in-quebec-1.5735444" title="No fines for unvaccinated in B.C., top doctor says after financial penalty announced in Quebec" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5434597.1621441521!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5434597.1621441521!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5434597.1621441521!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5434597.1621441521!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5434597.1621441521!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5434597.1621441521!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Syringes of COVID-19 vaccine are seen at a vaccination clinic run by Vancouver Coastal Health, in Richmond, B.C., Saturday, April 10, 2021. (Jonathan Hayward /THE CANADIAN PRESS)"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Man who didn&#39;t return to halfway house in Vancouver now wanted Canada-wide" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 19:40:48 EST 2022" data-published-date=" Tue Jan 11 19:40:48 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Man who didn&#39;t return to halfway house in Vancouver now wanted Canada-wide" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 19:40:48 EST 2022" data-published-date=" Tue Jan 11 19:40:48 EST 2022"></span>
                <a href="https://bc.ctvnews.ca/man-who-didn-t-return-to-halfway-house-in-vancouver-now-wanted-canada-wide-1.5736385" title="Man who didn&#39;t return to halfway house in Vancouver now wanted Canada-wide" class="c-list__item__link">

                    Man who didn&#39;t return to halfway house in Vancouver now wanted Canada-wide
                </a>
            </h3>

            
            
                <a href="https://bc.ctvnews.ca/man-who-didn-t-return-to-halfway-house-in-vancouver-now-wanted-canada-wide-1.5736385" title="Man who didn&#39;t return to halfway house in Vancouver now wanted Canada-wide" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5736395.1641947954!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5736395.1641947954!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5736395.1641947954!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5736395.1641947954!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5736395.1641947954!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.5736395.1641947954!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="A 35-year-old man who failed to return to his halfway house in Vancouver on Monday is now wanted Canada-wide."/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_B.C. state of emergency extended amid &#39;potential for further flooding&#39;" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 18:58:40 EST 2022" data-published-date=" Tue Jan 11 18:57:57 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_B.C. state of emergency extended amid &#39;potential for further flooding&#39;" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 18:58:40 EST 2022" data-published-date=" Tue Jan 11 18:57:57 EST 2022"></span>
                <a href="https://bc.ctvnews.ca/b-c-state-of-emergency-extended-amid-potential-for-further-flooding-1.5736283" title="B.C. state of emergency extended amid &#39;potential for further flooding&#39;" class="c-list__item__link">

                    B.C. state of emergency extended amid &#39;potential for further flooding&#39;
                </a>
            </h3>

            
            
                <a href="https://bc.ctvnews.ca/b-c-state-of-emergency-extended-amid-potential-for-further-flooding-1.5736283" title="B.C. state of emergency extended amid &#39;potential for further flooding&#39;" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5720605.1641945264!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5720605.1641945264!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5720605.1641945264!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5720605.1641945264!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5720605.1641945264!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5720605.1641945264!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Highway 5 repairs are seen on Dec. 20, 2021. (Province of BC/Flickr)"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Too soon to lift B.C.&#39;s COVID-19 restrictions on gatherings and events, officials say" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 17:50:45 EST 2022" data-published-date=" Tue Jan 11 17:50:45 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Too soon to lift B.C.&#39;s COVID-19 restrictions on gatherings and events, officials say" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 17:50:45 EST 2022" data-published-date=" Tue Jan 11 17:50:45 EST 2022"></span>
                <a href="https://bc.ctvnews.ca/too-soon-to-lift-b-c-s-covid-19-restrictions-on-gatherings-and-events-officials-say-1.5735997" title="Too soon to lift B.C.&#39;s COVID-19 restrictions on gatherings and events, officials say" class="c-list__item__link">

                    Too soon to lift B.C.&#39;s COVID-19 restrictions on gatherings and events, officials say
                </a>
            </h3>

            
            
                <a href="https://bc.ctvnews.ca/too-soon-to-lift-b-c-s-covid-19-restrictions-on-gatherings-and-events-officials-say-1.5735997" title="Too soon to lift B.C.&#39;s COVID-19 restrictions on gatherings and events, officials say" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5156786.1603400705!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5156786.1603400705!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5156786.1603400705!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5156786.1603400705!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5156786.1603400705!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5156786.1603400705!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="People wear face masks at a wedding. (Shutterstock)"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Artificial intelligence used to detect sepsis quicker, &#39;dramatically&#39; reducing risk of death: B.C. research" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 18:26:00 EST 2022" data-published-date=" Tue Jan 11 18:26:00 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Artificial intelligence used to detect sepsis quicker, &#39;dramatically&#39; reducing risk of death: B.C. research" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 18:26:00 EST 2022" data-published-date=" Tue Jan 11 18:26:00 EST 2022"></span>
                <a href="https://bc.ctvnews.ca/artificial-intelligence-used-to-detect-sepsis-quicker-dramatically-reducing-risk-of-death-b-c-research-1.5736181" title="Artificial intelligence used to detect sepsis quicker, &#39;dramatically&#39; reducing risk of death: B.C. research" class="c-list__item__link">

                    Artificial intelligence used to detect sepsis quicker, &#39;dramatically&#39; reducing risk of death: B.C. research
                </a>
            </h3>

            
            
                <a href="https://bc.ctvnews.ca/artificial-intelligence-used-to-detect-sepsis-quicker-dramatically-reducing-risk-of-death-b-c-research-1.5736181" title="Artificial intelligence used to detect sepsis quicker, &#39;dramatically&#39; reducing risk of death: B.C. research" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4771459.1579236514!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4771459.1579236514!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4771459.1579236514!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4771459.1579236514!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.4771459.1579236514!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.4771459.1579236514!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Plans announced for nearly 1M rapid tests that arrived in B.C. this week" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 18:33:08 EST 2022" data-published-date=" Tue Jan 11 17:42:18 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Plans announced for nearly 1M rapid tests that arrived in B.C. this week" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 18:33:08 EST 2022" data-published-date=" Tue Jan 11 17:42:18 EST 2022"></span>
                <a href="https://bc.ctvnews.ca/plans-announced-for-nearly-1m-rapid-tests-that-arrived-in-b-c-this-week-1.5736071" title="Plans announced for nearly 1M rapid tests that arrived in B.C. this week" class="c-list__item__link">

                    Plans announced for nearly 1M rapid tests that arrived in B.C. this week
                </a>
            </h3>

            
            
                <a href="https://bc.ctvnews.ca/plans-announced-for-nearly-1m-rapid-tests-that-arrived-in-b-c-this-week-1.5736071" title="Plans announced for nearly 1M rapid tests that arrived in B.C. this week" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5657766.1639142276!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5657766.1639142276!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5657766.1639142276!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5657766.1639142276!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5657766.1639142276!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5657766.1639142276!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A health worker shows a positive &#39;SARS-CoV-2 Rapid Antigen&#39; test just after collecting a nose swab sample for a polymerase chain reaction (PCR) at the coronavirus testing facility of Unisante, the university centre for general medicine and public health, in Lausanne, Switzerland, Monday, Nov. 9, 2020. (Laurent Gillieron/Keystone via AP)"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Are you missing money? Police search for rightful owner of lost cash in New Westminster" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 18:11:14 EST 2022" data-published-date=" Tue Jan 11 18:11:14 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Are you missing money? Police search for rightful owner of lost cash in New Westminster" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 18:11:14 EST 2022" data-published-date=" Tue Jan 11 18:11:14 EST 2022"></span>
                <a href="https://bc.ctvnews.ca/are-you-missing-money-police-search-for-rightful-owner-of-lost-cash-in-new-westminster-1.5736166" title="Are you missing money? Police search for rightful owner of lost cash in New Westminster" class="c-list__item__link">

                    Are you missing money? Police search for rightful owner of lost cash in New Westminster
                </a>
            </h3>

            
            
                <a href="https://bc.ctvnews.ca/are-you-missing-money-police-search-for-rightful-owner-of-lost-cash-in-new-westminster-1.5736166" title="Are you missing money? Police search for rightful owner of lost cash in New Westminster" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4974319.1591630177!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4974319.1591630177!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4974319.1591630177!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4974319.1591630177!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.4974319.1591630177!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.4974319.1591630177!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Vancouver Top Videos" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Harlem Globetrotter checks out the aquarium&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2358620&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735927.1641932684!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ahead of the team\u0027s return to Vancouver later this month, one of the Harlem Globetrotters checked out the city\u0027s aquarium.&#34;},{&#34;videoTitle&#34;:&#34;Watch the latest Vancouver weather forecast&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2358626&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735951.1641934028!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Here\u0027s the latest forecast ahead of another storm.&#34;},{&#34;videoTitle&#34;:&#34;South Coast braces for atmospheric river&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2358619&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735924.1641932659!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Another atmospheric river is on the way to the South Coast, and flooding is possible as weeks\u0027 worth of snow and ice melt.&#34;},{&#34;videoTitle&#34;:&#34;Large police presence in Burnaby&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2357706&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735481.1641916388!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;There was a large police presence in Burnaby on Jan. 10, 2022, after reports of a shooting.&#34;},{&#34;videoTitle&#34;:&#34;Waffle House worker spills diner\u0027s \u0027secrets\u0027 on TikTok&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5735427&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735425.1641913999!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Waffle House worker is spilling the details on the diner\u0027s secret marking system on TikTok. ABC\u0027s Will Ganss reports.&#34;},{&#34;videoTitle&#34;:&#34;B.C. schools fully reopen to in-class learning&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2357707&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5142469.1602544716!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;More students in B.C. returned to class on Monday.&#34;},{&#34;videoTitle&#34;:&#34;Big jump in COVID-19 hospitalizations&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2357664&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735068.1641871687!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;There\u0027s a concerning increase in COVID-19 hospitalizations in B.C. and it\u0027s all tied to the rapid spread of the Omicron variant.&#34;},{&#34;videoTitle&#34;:&#34;BC Ferries staffing shortages impact service&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2357663&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735047.1641869468!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;BC Ferries is warning travellers that service could be disrupted in the coming weeks due to staffing shortages caused by COVID-19.&#34;},{&#34;videoTitle&#34;:&#34;More extreme weather headed for B.C.&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2357656&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735037.1641869019!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The B.C. government and Environment Canada are urging the public to be ready for more extreme weather.&#34;},{&#34;videoTitle&#34;:&#34;Still no weather ranking system&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2357665&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735071.1641872001!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;November\u0027s catastrophic atmospheric rivers came with little warning. Has anything changed when it comes to warning the public?&#34;},{&#34;videoTitle&#34;:&#34;Man found dead inside Surrey home&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2357653&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735035.1641868973!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Homicide investigators are gathering evidence at Surrey, B.C., home after a man was found dead inside.&#34;},{&#34;videoTitle&#34;:&#34;String of violent attacks in Vancouver&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2357654&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4494199.1562260745!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Vancouver police are reporting yet another violent weekend that saw officer respond to numerous disturbing calls across the city.&#34;},{&#34;videoTitle&#34;:&#34;B.C., Alta. students make their return to the classroom&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5725191&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735072.1641872026!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Students in Alberta and B.C. attend their first day of classes since the winter break as other provinces stay online. Melanie Nagy reports.&#34;},{&#34;videoTitle&#34;:&#34;Doctor becomes viral TikTok star with his comedic stylings&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5733667&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5733668.1641783623!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Dr. Will Flanery is an eye specialist who also has a social media following for his comedic stylings. Avis Favaro reports.&#34;},{&#34;videoTitle&#34;:&#34;Man. politician criticized for tweet of wife shovelling snow&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5733886&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5733885.1641824172!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;From the archive: Remembering comedian Bob Saget, dead at 65&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5733590&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5733778.1641818293!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Half of Lower Mainland ambulances not on the road&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2356933&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5733654.1641782519!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The paramedic staffing crisis worsened over the holidays, and frontline workers fear Omicron will make it even worse.&#34;},{&#34;videoTitle&#34;:&#34;Back to school amid Omicron wave&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2356931&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5725476.1641086719!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;As B.C. braces to return to school tomorrow, many parents are feeling forced to make a difficult decision.&#34;},{&#34;videoTitle&#34;:&#34;Non-profit helping children access resources&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2356932&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5733652.1641782381!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;To help ease some of the fears of going back to in-person learning, a non-profit is working to make sure children and teachers have PPE.&#34;},{&#34;videoTitle&#34;:&#34;Chilliwack film festival benefitting flood relief&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2356930&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5733664.1641783462!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The Chilliwack Independent Film Festival is back later this month with a special initiative to help flood recovery.&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="list c-list_single_image_mosaic aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0 aem-GridColumn--tabletlandscape--12">
    
    
        
        
            <h2 class="c-list__title">CTVNews.ca Top Stories</h2>
        
        
        
            
                <div class="c-list c-list-row c-list--Columns">

                    
    
        <div class="c-list-col">
    
    
        
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <span class="c-list__tag c-list__tag-lead-story" tabindex="0">EXCLUSIVE</span>
            
            <h3 class="c-list__item__title">
                <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">EXCLUSIVE  |</span>
                
                <a href="https://www.ctvnews.ca/canada/killer-luka-magnotta-seeks-transfer-from-maximum-security-prison-1.5735931" title="Killer Luka Magnotta seeks transfer from maximum-security prison" class="c-list__item__link">

                    Killer Luka Magnotta seeks transfer from maximum-security prison
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Convicted killer Luka Magnotta is taking the federal government to court to compel his transfer out of a maximum-security prison in Quebec to a medium-security facility.</p>
            
                <a href="https://www.ctvnews.ca/canada/killer-luka-magnotta-seeks-transfer-from-maximum-security-prison-1.5735931" title="Killer Luka Magnotta seeks transfer from maximum-security prison" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.844087.1365017426!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.844087.1365017426!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.844087.1365017426!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.844087.1365017426!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.844087.1365017426!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.844087.1365017426!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Luka Rocco Magnotta is taken by police from a Canadian military plane to a waiting van in Mirabel, Que., on Monday, June 18, 2012."/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 16:00:32 EST 2022" data-published-date="Tue Jan 11 16:00:32 EST 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Quebec to impose &#39;significant&#39; financial penalty against people who refuse to get vaccinated" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 19:30:37 EST 2022" data-published-date=" Tue Jan 11 11:40:43 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Quebec to impose &#39;significant&#39; financial penalty against people who refuse to get vaccinated" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 19:30:37 EST 2022" data-published-date=" Tue Jan 11 11:40:43 EST 2022"></span>
                <a href="https://montreal.ctvnews.ca/quebec-to-impose-significant-financial-penalty-against-people-who-refuse-to-get-vaccinated-1.5735536" title="Quebec to impose &#39;significant&#39; financial penalty against people who refuse to get vaccinated" class="c-list__item__link">

                    Quebec to impose &#39;significant&#39; financial penalty against people who refuse to get vaccinated
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Quebec Premier François Legault announced the province will apply a &#39;significant&#39; financial penalty for residents who refuse to get vaccinated against COVID-19 for non-medical reasons.</p>
            
                <a href="https://montreal.ctvnews.ca/quebec-to-impose-significant-financial-penalty-against-people-who-refuse-to-get-vaccinated-1.5735536" title="Quebec to impose &#39;significant&#39; financial penalty against people who refuse to get vaccinated" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 19:30:37 EST 2022" data-published-date="Tue Jan 11 11:40:43 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 18:29:46 EST 2022" data-published-date=" Tue Jan 11 10:58:01 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 18:29:46 EST 2022" data-published-date=" Tue Jan 11 10:58:01 EST 2022"></span>
                <a href="https://edmonton.ctvnews.ca/covid-19-in-alberta-hospitalizations-hit-75-day-high-8-deaths-reported-tuesday-1.5735482" title="COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday" class="c-list__item__link">

                    COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Alberta Health registered a net increase of 62 COVID-19 hospitalizations and 17,913 cases over the weekend.</p>
            
                <a href="https://edmonton.ctvnews.ca/covid-19-in-alberta-hospitalizations-hit-75-day-high-8-deaths-reported-tuesday-1.5735482" title="COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 18:29:46 EST 2022" data-published-date="Tue Jan 11 10:58:01 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Possible legal consequences begin for Sunwing passengers after feds spot 12 alleged infractions" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 13:49:59 EST 2022" data-published-date=" Mon Jan 10 18:43:20 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Possible legal consequences begin for Sunwing passengers after feds spot 12 alleged infractions" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 13:49:59 EST 2022" data-published-date=" Mon Jan 10 18:43:20 EST 2022"></span>
                <a href="https://montreal.ctvnews.ca/possible-legal-consequences-begin-for-sunwing-passengers-after-feds-spot-12-alleged-infractions-1.5734722" title="Possible legal consequences begin for Sunwing passengers after feds spot 12 alleged infractions" class="c-list__item__link">

                    Possible legal consequences begin for Sunwing passengers after feds spot 12 alleged infractions
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Health Canada confirmed it has sent notices of infractions to Quebec’s top prosecutor over some of the passengers on the infamous Sunwing flight to Cancun on Dec. 30.</p>
            
                <a href="https://montreal.ctvnews.ca/possible-legal-consequences-begin-for-sunwing-passengers-after-feds-spot-12-alleged-infractions-1.5734722" title="Possible legal consequences begin for Sunwing passengers after feds spot 12 alleged infractions" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 13:49:59 EST 2022" data-published-date="Mon Jan 10 18:43:20 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Ontario will deploy internationally educated nurses to hospitals dealing with staffing shortages" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 13:43:06 EST 2022" data-published-date=" Tue Jan 11 09:21:28 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Ontario will deploy internationally educated nurses to hospitals dealing with staffing shortages" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 13:43:06 EST 2022" data-published-date=" Tue Jan 11 09:21:28 EST 2022"></span>
                <a href="https://toronto.ctvnews.ca/ontario-will-deploy-internationally-educated-nurses-to-hospitals-dealing-with-staffing-shortages-1.5735340" title="Ontario will deploy internationally educated nurses to hospitals dealing with staffing shortages" class="c-list__item__link">

                    Ontario will deploy internationally educated nurses to hospitals dealing with staffing shortages
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Ontario will deploy internationally educated nurses to hospitals and long-term care homes facing staffing shortages due to COVID-19.</p>
            
                <a href="https://toronto.ctvnews.ca/ontario-will-deploy-internationally-educated-nurses-to-hospitals-dealing-with-staffing-shortages-1.5735340" title="Ontario will deploy internationally educated nurses to hospitals dealing with staffing shortages" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 13:43:06 EST 2022" data-published-date="Tue Jan 11 09:21:28 EST 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Medical helicopter transporting infant crashes in Philadelphia; all 4 aboard survive" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 17:07:28 EST 2022" data-published-date=" Tue Jan 11 15:56:31 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Medical helicopter transporting infant crashes in Philadelphia; all 4 aboard survive" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 17:07:28 EST 2022" data-published-date=" Tue Jan 11 15:56:31 EST 2022"></span>
                <a href="https://www.ctvnews.ca/world/medical-helicopter-transporting-infant-crashes-in-philadelphia-all-4-aboard-survive-1.5735945" title="Medical helicopter transporting infant crashes in Philadelphia; all 4 aboard survive" class="c-list__item__link">

                    Medical helicopter transporting infant crashes in Philadelphia; all 4 aboard survive
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">A pilot crash-landed a medical helicopter Tuesday without loss of life in a residential area of suburban Philadelphia, somehow avoiding a web of power lines and buildings as the aircraft fluttered, hit the street and slid into bushes outside a church, authorities and witnesses said.</p>
            
                <a href="https://www.ctvnews.ca/world/medical-helicopter-transporting-infant-crashes-in-philadelphia-all-4-aboard-survive-1.5735945" title="Medical helicopter transporting infant crashes in Philadelphia; all 4 aboard survive" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 17:07:28 EST 2022" data-published-date="Tue Jan 11 15:56:31 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <span class="c-list__tag c-list__tag-lead-story" tabindex="0">OPINION</span>
            
            <h3 class="c-list__item__title">
                <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">OPINION  |</span>
                
                <a href="https://www.ctvnews.ca/politics/don-martin-the-case-against-mandatory-vaccination-as-quebec-dives-into-latest-covid-19-wave-1.5735963" title="Don Martin: The case against mandatory vaccination as Quebec dives into latest COVID-19 wave" class="c-list__item__link">

                    Don Martin: The case against mandatory vaccination as Quebec dives into latest COVID-19 wave
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Talk of mandatory vaccinations and a tax on the unvaccinated are putting politics ahead of serious policy, Don Martin writes in his latest column for CTVNews.ca.</p>
            
                <a href="https://www.ctvnews.ca/politics/don-martin-the-case-against-mandatory-vaccination-as-quebec-dives-into-latest-covid-19-wave-1.5735963" title="Don Martin: The case against mandatory vaccination as Quebec dives into latest COVID-19 wave" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 19:29:05 EST 2022" data-published-date="Tue Jan 11 16:45:46 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_5 reasons you should not deliberately catch Omicron to &#39;get it over with&#39;" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 13:03:03 EST 2022" data-published-date=" Tue Jan 11 07:15:09 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_5 reasons you should not deliberately catch Omicron to &#39;get it over with&#39;" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 13:03:03 EST 2022" data-published-date=" Tue Jan 11 07:15:09 EST 2022"></span>
                <a href="https://www.ctvnews.ca/health/coronavirus/5-reasons-you-should-not-deliberately-catch-omicron-to-get-it-over-with-1.5735182" title="5 reasons you should not deliberately catch Omicron to &#39;get it over with&#39;" class="c-list__item__link">

                    5 reasons you should not deliberately catch Omicron to &#39;get it over with&#39;
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Despite many health care professionals&#39; warnings, there are some who are talking about catching Omicron to &#39;get it over with,&#39; and idea one doctor calls &#39;playing with dynamite.&#39;</p>
            
                <a href="https://www.ctvnews.ca/health/coronavirus/5-reasons-you-should-not-deliberately-catch-omicron-to-get-it-over-with-1.5735182" title="5 reasons you should not deliberately catch Omicron to &#39;get it over with&#39;" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 13:03:03 EST 2022" data-published-date="Tue Jan 11 07:15:09 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_China, Philippines halt Canadian beef imports after discovery of &#39;atypical&#39; BSE case" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 13:50:04 EST 2022" data-published-date=" Tue Jan 11 13:50:04 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_China, Philippines halt Canadian beef imports after discovery of &#39;atypical&#39; BSE case" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 13:50:04 EST 2022" data-published-date=" Tue Jan 11 13:50:04 EST 2022"></span>
                <a href="https://www.ctvnews.ca/business/china-philippines-halt-canadian-beef-imports-after-discovery-of-atypical-bse-case-1.5735729" title="China, Philippines halt Canadian beef imports after discovery of &#39;atypical&#39; BSE case" class="c-list__item__link">

                    China, Philippines halt Canadian beef imports after discovery of &#39;atypical&#39; BSE case
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">China has suspended imports of Canadian beef following the discovery of an atypical case of BSE, or mad cow disease, on an Alberta farm last month.</p>
            
                <a href="https://www.ctvnews.ca/business/china-philippines-halt-canadian-beef-imports-after-discovery-of-atypical-bse-case-1.5735729" title="China, Philippines halt Canadian beef imports after discovery of &#39;atypical&#39; BSE case" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 13:50:04 EST 2022" data-published-date="Tue Jan 11 13:50:04 EST 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                </div>

            
            
        
    
    

    

    
    






</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Don&#39;t Miss" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Waffle House worker spills diner\u0027s \u0027secrets\u0027 on TikTok&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5735427&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5735425.1641913999!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Waffle House worker is spilling the details on the diner\u0027s secret marking system on TikTok. ABC\u0027s Will Ganss reports.&#34;},{&#34;videoTitle&#34;:&#34;Pipe bursts, skiers on N.C. lift sprayed with frozen water&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5734094&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5734095.1641833142!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Frozen water shooting from a ruptured snow blowing pipe catching unsuspected skiers and snowboarders in N.C. by surprise.&#34;},{&#34;videoTitle&#34;:&#34;Doctor becomes viral TikTok star with his comedic stylings&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5733667&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5733668.1641783623!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Dr. Will Flanery is an eye specialist who also has a social media following for his comedic stylings. Avis Favaro reports.&#34;},{&#34;videoTitle&#34;:&#34;Goldfish taught how to drive their own water tanks in Israel&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5733666&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5733671.1641783678!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;An Israel university is conducting studies that are teaching fish how to drive their water tanks. John Vennavally-Rao reports.&#34;},{&#34;videoTitle&#34;:&#34;11-year-old writes book after losing sister to rare disease&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5733121&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5733124.1641695706!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Eleven-year-old writes a book as a fundraiser for Blau Syndrome, the same disease he lost his sister to. Adam Sawatsky reports.&#34;},{&#34;videoTitle&#34;:&#34;Study suggests dogs can differentiate multiple languages&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5733122&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5733125.1641695734!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A study suggests dogs can distinguish between different languages and speech-like sounds. Melanie Nagy reports.&#34;},{&#34;videoTitle&#34;:&#34;You can spend a night at one of these Harry Potter Airbnbs&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5729915&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5729914.1641482693!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Man saved thanks to drone-delivered defibrillator in Sweden&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5733277&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5733278.1641744123!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;In a world first, a 71-year-old man\u0027s life was saved after a drone delivered a defibrillator to his house when he suffered a heart attack.&#34;},{&#34;videoTitle&#34;:&#34;B.C. TikToker inspires millions with his basketball skills&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5732546&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5732551.1641611213!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Richmond B.C. native Lance Fuentes has attracted millions of viewers on TikTok with his amazing basketball skills. Gary Rutherford reports.&#34;},{&#34;videoTitle&#34;:&#34;Mom helps daughter find love with Times Square ad&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5731232&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5731231.1641563078!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;One woman is advertising her daughter’s single status in a place where millions of people will see it.&#34;},{&#34;videoTitle&#34;:&#34;Missing war-time love letters returned to Ont. family&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5707608&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5707606.1639524375!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;\u0027Hearts are filled\u0027: Jagmeet Singh welcomes first child&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5730435&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5730194.1641493873!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;NDP Leader Jagmeet Singh and his wife Gurkiran Kaur Sidhu welcomed their first child, a baby girl, on Jan. 3.&#34;},{&#34;videoTitle&#34;:&#34;Seven-year-old motivational speaker makes it to Ellen show&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5729608&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5729602.1641444478!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A 7-year-old motivational speaker from Canada delivered a talk that left Ellen DeGeneres in tears. John Vennavally-Rao reports.&#34;},{&#34;videoTitle&#34;:&#34;Caught on camera: Bear takes a stroll in the snow&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5730392&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5730394.1641502634!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Port Coquitlam homeowner had a visit of the ursine kind, and captured the bear\u0027s stroll through the snow.&#34;},{&#34;videoTitle&#34;:&#34;Film critic Richard Crouse shares his take on new releases&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5616446&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5726423.1641244345!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;100-year-old B.C. pianist performs to lift spirts of others&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5729784&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5729787.1641477809!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;CES 2022: A look at this year\u0027s Consumer Electronics Show&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5728079&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5728109.1641357538!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;John Vennavally-Rao takes a look at the latest tech showcased at this year\u0027s Consumer Electronics Show in Las Vegas.&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://vancouverisland.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Vancouver Island<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <span class="c-list__tag c-list__tag-lead-story" tabindex="0">BREAKING</span>
            
            <h3 class="c-list__item__title">
                <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">BREAKING  |</span>
                
                <a href="https://vancouverisland.ctvnews.ca/covid-19-hospitalizations-rise-slightly-on-vancouver-island-as-562-new-cases-confirmed-1.5735489" title="COVID-19 hospitalizations rise slightly on Vancouver Island as 562 new cases confirmed" class="c-list__item__link">

                    COVID-19 hospitalizations rise slightly on Vancouver Island as 562 new cases confirmed
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">The number of patients in hospital for treatment of COVID-19 on Vancouver Island rose slightly on Tuesday, while the number of patients in intensive care declined.</p>
            
                <a href="https://vancouverisland.ctvnews.ca/covid-19-hospitalizations-rise-slightly-on-vancouver-island-as-562-new-cases-confirmed-1.5735489" title="COVID-19 hospitalizations rise slightly on Vancouver Island as 562 new cases confirmed" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5232413.1608064185!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5232413.1608064185!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5232413.1608064185!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5232413.1608064185!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5232413.1608064185!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5232413.1608064185!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Dr. Bonnie Henry speaks at a COVID-19 briefing on Dec. 14, 2020. (Province of BC/Flickr)"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 19:34:21 EST 2022" data-published-date="Tue Jan 11 11:01:27 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_B.C. health-care workers missed nearly 28,000 shifts last week due to illness" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 18:20:51 EST 2022" data-published-date=" Tue Jan 11 17:57:21 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_B.C. health-care workers missed nearly 28,000 shifts last week due to illness" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 18:20:51 EST 2022" data-published-date=" Tue Jan 11 17:57:21 EST 2022"></span>
                <a href="https://vancouverisland.ctvnews.ca/b-c-health-care-workers-missed-nearly-28-000-shifts-last-week-due-to-illness-1.5736146" title="B.C. health-care workers missed nearly 28,000 shifts last week due to illness" class="c-list__item__link">

                    B.C. health-care workers missed nearly 28,000 shifts last week due to illness
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">British Columbia health-care workers missed nearly 28,000 shifts last week due to illness as the Omicron variant of COVID-19 continues to gut workforces across the province.</p>
            
                <a href="https://vancouverisland.ctvnews.ca/b-c-health-care-workers-missed-nearly-28-000-shifts-last-week-due-to-illness-1.5736146" title="B.C. health-care workers missed nearly 28,000 shifts last week due to illness" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 18:20:51 EST 2022" data-published-date="Tue Jan 11 17:57:21 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Residents jumped from balcony to escape Victoria apartment fire" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 15:14:48 EST 2022" data-published-date=" Tue Jan 11 11:52:22 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Residents jumped from balcony to escape Victoria apartment fire" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 15:14:48 EST 2022" data-published-date=" Tue Jan 11 11:52:22 EST 2022"></span>
                <a href="https://vancouverisland.ctvnews.ca/residents-jumped-from-balcony-to-escape-victoria-apartment-fire-1.5735552" title="Residents jumped from balcony to escape Victoria apartment fire" class="c-list__item__link">

                    Residents jumped from balcony to escape Victoria apartment fire
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Two people are safe after jumping from their second-floor balcony to escape an apartment fire in Victoria on Tuesday. The blaze at 1180 Fort Street started around 7 a.m. and affected multiple suites in the rental building.</p>
            
                <a href="https://vancouverisland.ctvnews.ca/residents-jumped-from-balcony-to-escape-victoria-apartment-fire-1.5735552" title="Residents jumped from balcony to escape Victoria apartment fire" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 15:14:48 EST 2022" data-published-date="Tue Jan 11 11:52:22 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://calgary.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Calgary<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <span class="c-list__tag c-list__tag-lead-story" tabindex="0">NEW</span>
            
            <h3 class="c-list__item__title">
                <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">NEW  |</span>
                
                <a href="https://edmonton.ctvnews.ca/10-times-or-more-testing-changes-mean-alberta-s-covid-19-case-count-is-many-times-greater-than-reported-1.5736034" title="&#39;10 times or more&#39;: Testing changes mean Alberta&#39;s COVID-19 case count is many times greater than reported" class="c-list__item__link">

                    &#39;10 times or more&#39;: Testing changes mean Alberta&#39;s COVID-19 case count is many times greater than reported
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">“It is very clear that our cases are higher than they have ever been before,” Dr. Hinshaw said on Monday.</p>
            
                <a href="https://edmonton.ctvnews.ca/10-times-or-more-testing-changes-mean-alberta-s-covid-19-case-count-is-many-times-greater-than-reported-1.5736034" title="&#39;10 times or more&#39;: Testing changes mean Alberta&#39;s COVID-19 case count is many times greater than reported" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5230301.1607960451!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5230301.1607960451!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5230301.1607960451!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5230301.1607960451!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5230301.1607960451!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5230301.1607960451!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Traffic passes by a drive-thru COVID-19 test site in Calgary, Alta., Saturday, Dec. 12, 2020, amid a worldwide pandemic. THE CANADIAN PRESS/Jeff McIntosh"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 17:03:35 EST 2022" data-published-date="Tue Jan 11 16:56:35 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Alberta not considering non-compliance vaccine tax like Quebec: Premier&#39;s office" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 15:20:04 EST 2022" data-published-date=" Tue Jan 11 15:20:04 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Alberta not considering non-compliance vaccine tax like Quebec: Premier&#39;s office" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 15:20:04 EST 2022" data-published-date=" Tue Jan 11 15:20:04 EST 2022"></span>
                <a href="https://calgary.ctvnews.ca/alberta-not-considering-non-compliance-vaccine-tax-like-quebec-premier-s-office-1.5735907" title="Alberta not considering non-compliance vaccine tax like Quebec: Premier&#39;s office" class="c-list__item__link">

                    Alberta not considering non-compliance vaccine tax like Quebec: Premier&#39;s office
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">After Quebec announced it would soon charge unvaccinated individuals with a financial penalty, Alberta has no plans to do the same.</p>
            
                <a href="https://calgary.ctvnews.ca/alberta-not-considering-non-compliance-vaccine-tax-like-quebec-premier-s-office-1.5735907" title="Alberta not considering non-compliance vaccine tax like Quebec: Premier&#39;s office" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 15:20:04 EST 2022" data-published-date="Tue Jan 11 15:20:04 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 18:29:46 EST 2022" data-published-date=" Tue Jan 11 10:58:01 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 18:29:46 EST 2022" data-published-date=" Tue Jan 11 10:58:01 EST 2022"></span>
                <a href="https://edmonton.ctvnews.ca/covid-19-in-alberta-hospitalizations-hit-75-day-high-8-deaths-reported-tuesday-1.5735482" title="COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday" class="c-list__item__link">

                    COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Alberta Health registered a net increase of 62 COVID-19 hospitalizations and 17,913 cases over the weekend.</p>
            
                <a href="https://edmonton.ctvnews.ca/covid-19-in-alberta-hospitalizations-hit-75-day-high-8-deaths-reported-tuesday-1.5735482" title="COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 18:29:46 EST 2022" data-published-date="Tue Jan 11 10:58:01 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://edmonton.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Edmonton<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 18:29:46 EST 2022" data-published-date=" Tue Jan 11 10:58:01 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 18:29:46 EST 2022" data-published-date=" Tue Jan 11 10:58:01 EST 2022"></span>
                <a href="https://edmonton.ctvnews.ca/covid-19-in-alberta-hospitalizations-hit-75-day-high-8-deaths-reported-tuesday-1.5735482" title="COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday" class="c-list__item__link">

                    COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Alberta Health registered a net increase of 62 COVID-19 hospitalizations and 17,913 cases over the weekend.</p>
            
                <a href="https://edmonton.ctvnews.ca/covid-19-in-alberta-hospitalizations-hit-75-day-high-8-deaths-reported-tuesday-1.5735482" title="COVID-19 in Alberta: Hospitalizations hit 75-day high, 8 deaths reported Tuesday" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5720449.1640620173!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5720449.1640620173!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5720449.1640620173!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5720449.1640620173!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5720449.1640620173!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5720449.1640620173!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Queues form outside a COVID-19 mass vaccination clinic run in Mississauga, Ont., Friday, Dec. 24, 2021. THE CANADIAN PRESS/Chris Young"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 18:29:46 EST 2022" data-published-date="Tue Jan 11 10:58:01 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <span class="c-list__tag c-list__tag-lead-story" tabindex="0">NEW</span>
            
            <h3 class="c-list__item__title">
                <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">NEW  |</span>
                
                <a href="https://edmonton.ctvnews.ca/10-times-or-more-testing-changes-mean-alberta-s-covid-19-case-count-is-many-times-greater-than-reported-1.5736034" title="&#39;10 times or more&#39;: Testing changes mean Alberta&#39;s COVID-19 case count is many times greater than reported" class="c-list__item__link">

                    &#39;10 times or more&#39;: Testing changes mean Alberta&#39;s COVID-19 case count is many times greater than reported
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">“It is very clear that our cases are higher than they have ever been before,” Dr. Hinshaw said on Monday.</p>
            
                <a href="https://edmonton.ctvnews.ca/10-times-or-more-testing-changes-mean-alberta-s-covid-19-case-count-is-many-times-greater-than-reported-1.5736034" title="&#39;10 times or more&#39;: Testing changes mean Alberta&#39;s COVID-19 case count is many times greater than reported" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 17:03:35 EST 2022" data-published-date="Tue Jan 11 16:56:35 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_A tripped transformer caused 45K-customer Edmonton power outage: EPCOR" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 19:32:03 EST 2022" data-published-date=" Tue Jan 11 19:32:03 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_A tripped transformer caused 45K-customer Edmonton power outage: EPCOR" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 19:32:03 EST 2022" data-published-date=" Tue Jan 11 19:32:03 EST 2022"></span>
                <a href="https://edmonton.ctvnews.ca/a-tripped-transformer-caused-45k-customer-edmonton-power-outage-epcor-1.5736343" title="A tripped transformer caused 45K-customer Edmonton power outage: EPCOR" class="c-list__item__link">

                    A tripped transformer caused 45K-customer Edmonton power outage: EPCOR
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">After tens of thousands of Edmontonians were left without power Monday night – some for as long as 10 hours – EPCOR confirmed more information about why Tuesday afternoon.</p>
            
                <a href="https://edmonton.ctvnews.ca/a-tripped-transformer-caused-45k-customer-edmonton-power-outage-epcor-1.5736343" title="A tripped transformer caused 45K-customer Edmonton power outage: EPCOR" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 19:32:03 EST 2022" data-published-date="Tue Jan 11 19:32:03 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://toronto.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Toronto<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Ryerson University student killed in fatal downtown shooting remembered as passionate writer and good friend" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 19:41:40 EST 2022" data-published-date=" Tue Jan 11 19:41:40 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Ryerson University student killed in fatal downtown shooting remembered as passionate writer and good friend" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 19:41:40 EST 2022" data-published-date=" Tue Jan 11 19:41:40 EST 2022"></span>
                <a href="https://toronto.ctvnews.ca/ryerson-university-student-killed-in-fatal-downtown-shooting-remembered-as-passionate-writer-and-good-friend-1.5736375" title="Ryerson University student killed in fatal downtown shooting remembered as passionate writer and good friend" class="c-list__item__link">

                    Ryerson University student killed in fatal downtown shooting remembered as passionate writer and good friend
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">The fatal shooting of a 20-year-old Ryerson student in downtown Toronto has left the entire school community in shock and grieving.</p>
            
                <a href="https://toronto.ctvnews.ca/ryerson-university-student-killed-in-fatal-downtown-shooting-remembered-as-passionate-writer-and-good-friend-1.5736375" title="Ryerson University student killed in fatal downtown shooting remembered as passionate writer and good friend" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5733269.1641743603!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5733269.1641743603!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5733269.1641743603!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5733269.1641743603!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5733269.1641743603!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5733269.1641743603!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Olivier Dundas, 20, is seen in a handout image from Toronto police."/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 19:41:40 EST 2022" data-published-date="Tue Jan 11 19:41:40 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Toronto&#39;s homeless community sounds alarm on difficulties securing shelter space as temperatures plunge" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 18:12:43 EST 2022" data-published-date=" Tue Jan 11 18:12:43 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Toronto&#39;s homeless community sounds alarm on difficulties securing shelter space as temperatures plunge" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 18:12:43 EST 2022" data-published-date=" Tue Jan 11 18:12:43 EST 2022"></span>
                <a href="https://toronto.ctvnews.ca/toronto-s-homeless-community-sounds-alarm-on-difficulties-securing-shelter-space-as-temperatures-plunge-1.5736143" title="Toronto&#39;s homeless community sounds alarm on difficulties securing shelter space as temperatures plunge" class="c-list__item__link">

                    Toronto&#39;s homeless community sounds alarm on difficulties securing shelter space as temperatures plunge
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">As temperatures in Toronto drop well below freezing, members of the city’s homeless community are sounding the alarm on difficulties securing space at city-run shelters.</p>
            
                <a href="https://toronto.ctvnews.ca/toronto-s-homeless-community-sounds-alarm-on-difficulties-securing-shelter-space-as-temperatures-plunge-1.5736143" title="Toronto&#39;s homeless community sounds alarm on difficulties securing shelter space as temperatures plunge" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 18:12:43 EST 2022" data-published-date="Tue Jan 11 18:12:43 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Ontario will deploy internationally educated nurses to hospitals dealing with staffing shortages" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 13:43:06 EST 2022" data-published-date=" Tue Jan 11 09:21:28 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Ontario will deploy internationally educated nurses to hospitals dealing with staffing shortages" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 13:43:06 EST 2022" data-published-date=" Tue Jan 11 09:21:28 EST 2022"></span>
                <a href="https://toronto.ctvnews.ca/ontario-will-deploy-internationally-educated-nurses-to-hospitals-dealing-with-staffing-shortages-1.5735340" title="Ontario will deploy internationally educated nurses to hospitals dealing with staffing shortages" class="c-list__item__link">

                    Ontario will deploy internationally educated nurses to hospitals dealing with staffing shortages
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Ontario will deploy internationally educated nurses to hospitals and long-term care homes facing staffing shortages due to COVID-19.</p>
            
                <a href="https://toronto.ctvnews.ca/ontario-will-deploy-internationally-educated-nurses-to-hospitals-dealing-with-staffing-shortages-1.5735340" title="Ontario will deploy internationally educated nurses to hospitals dealing with staffing shortages" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 13:43:06 EST 2022" data-published-date="Tue Jan 11 09:21:28 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://montreal.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Montreal<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Quebec to impose &#39;significant&#39; financial penalty against people who refuse to get vaccinated" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 19:30:37 EST 2022" data-published-date=" Tue Jan 11 11:40:43 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Quebec to impose &#39;significant&#39; financial penalty against people who refuse to get vaccinated" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 19:30:37 EST 2022" data-published-date=" Tue Jan 11 11:40:43 EST 2022"></span>
                <a href="https://montreal.ctvnews.ca/quebec-to-impose-significant-financial-penalty-against-people-who-refuse-to-get-vaccinated-1.5735536" title="Quebec to impose &#39;significant&#39; financial penalty against people who refuse to get vaccinated" class="c-list__item__link">

                    Quebec to impose &#39;significant&#39; financial penalty against people who refuse to get vaccinated
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Quebec Premier François Legault announced the province will apply a &#39;significant&#39; financial penalty for residents who refuse to get vaccinated against COVID-19 for non-medical reasons.</p>
            
                <a href="https://montreal.ctvnews.ca/quebec-to-impose-significant-financial-penalty-against-people-who-refuse-to-get-vaccinated-1.5735536" title="Quebec to impose &#39;significant&#39; financial penalty against people who refuse to get vaccinated" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5735916.1641932468!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5735916.1641932468!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5735916.1641932468!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5735916.1641932468!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5735916.1641932468!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5735916.1641932468!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Interim Quebec Director of Public Health Dr. Luc Boileau responds to a question during a news conference in Montreal, Tuesday, Jan. 11, 2022. THE CANADIAN PRESS/Paul Chiasson"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 19:30:37 EST 2022" data-published-date="Tue Jan 11 11:40:43 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Quebec&#39;s not the first to tax the unvaccinated. Here&#39;s what other places have done" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 18:56:13 EST 2022" data-published-date=" Tue Jan 11 18:56:13 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Quebec&#39;s not the first to tax the unvaccinated. Here&#39;s what other places have done" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 18:56:13 EST 2022" data-published-date=" Tue Jan 11 18:56:13 EST 2022"></span>
                <a href="https://montreal.ctvnews.ca/quebec-s-not-the-first-to-tax-the-unvaccinated-here-s-what-other-places-have-done-1.5736042" title="Quebec&#39;s not the first to tax the unvaccinated. Here&#39;s what other places have done" class="c-list__item__link">

                    Quebec&#39;s not the first to tax the unvaccinated. Here&#39;s what other places have done
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Several countries have imposed cash penalties on those who refuse a vaccine, and major companies are also increasingly slapping unvaccinated workers with financial consequences.</p>
            
                <a href="https://montreal.ctvnews.ca/quebec-s-not-the-first-to-tax-the-unvaccinated-here-s-what-other-places-have-done-1.5736042" title="Quebec&#39;s not the first to tax the unvaccinated. Here&#39;s what other places have done" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 18:56:13 EST 2022" data-published-date="Tue Jan 11 18:56:13 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Quebec reports sharp rise of 62 new COVID-19 deaths; total surpasses 12,000" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 12:55:13 EST 2022" data-published-date=" Tue Jan 11 11:04:34 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Quebec reports sharp rise of 62 new COVID-19 deaths; total surpasses 12,000" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 12:55:13 EST 2022" data-published-date=" Tue Jan 11 11:04:34 EST 2022"></span>
                <a href="https://montreal.ctvnews.ca/quebec-reports-sharp-rise-of-62-new-covid-19-deaths-total-surpasses-12-000-1.5735469" title="Quebec reports sharp rise of 62 new COVID-19 deaths; total surpasses 12,000" class="c-list__item__link">

                    Quebec reports sharp rise of 62 new COVID-19 deaths; total surpasses 12,000
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Quebec reported Tuesday that COVID-19 hospitalizations rose by 188 in the past 24 hours and 62 more people have died due to the disease.</p>
            
                <a href="https://montreal.ctvnews.ca/quebec-reports-sharp-rise-of-62-new-covid-19-deaths-total-surpasses-12-000-1.5735469" title="Quebec reports sharp rise of 62 new COVID-19 deaths; total surpasses 12,000" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 12:55:13 EST 2022" data-published-date="Tue Jan 11 11:04:34 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://winnipeg.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Winnipeg<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Manitobans hospitalized with COVID-19 increases by 40 on Tuesday" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 14:27:40 EST 2022" data-published-date=" Tue Jan 11 13:42:40 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Manitobans hospitalized with COVID-19 increases by 40 on Tuesday" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 14:27:40 EST 2022" data-published-date=" Tue Jan 11 13:42:40 EST 2022"></span>
                <a href="https://winnipeg.ctvnews.ca/manitobans-hospitalized-with-covid-19-increases-by-40-on-tuesday-1.5735670" title="Manitobans hospitalized with COVID-19 increases by 40 on Tuesday" class="c-list__item__link">

                    Manitobans hospitalized with COVID-19 increases by 40 on Tuesday
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">COVID-19 hospitalizations saw a jump, hitting a pandemic high in the province, with more than 410 Manitobans in hospital with the virus.</p>
            
                <a href="https://winnipeg.ctvnews.ca/manitobans-hospitalized-with-covid-19-increases-by-40-on-tuesday-1.5735670" title="Manitobans hospitalized with COVID-19 increases by 40 on Tuesday" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4847635.1583886152!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4847635.1583886152!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4847635.1583886152!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4847635.1583886152!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.4847635.1583886152!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.4847635.1583886152!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 14:27:40 EST 2022" data-published-date="Tue Jan 11 13:42:40 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Manitoba expanding eligibility for rapid antigen tests" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 15:53:35 EST 2022" data-published-date=" Tue Jan 11 15:53:35 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Manitoba expanding eligibility for rapid antigen tests" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 15:53:35 EST 2022" data-published-date=" Tue Jan 11 15:53:35 EST 2022"></span>
                <a href="https://winnipeg.ctvnews.ca/manitoba-expanding-eligibility-for-rapid-antigen-tests-1.5735955" title="Manitoba expanding eligibility for rapid antigen tests" class="c-list__item__link">

                    Manitoba expanding eligibility for rapid antigen tests
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">The Manitoba government said it will be expanding eligibility for rapid antigen tests for certain staff in critical service areas – including school teachers and staff – who are showing COVID-19 symptoms.</p>
            
                <a href="https://winnipeg.ctvnews.ca/manitoba-expanding-eligibility-for-rapid-antigen-tests-1.5735955" title="Manitoba expanding eligibility for rapid antigen tests" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 15:53:35 EST 2022" data-published-date="Tue Jan 11 15:53:35 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_One arrested, police searching for 4 more suspects in homicide of Tyler Yarema" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 14:15:42 EST 2022" data-published-date=" Tue Jan 11 13:43:07 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_One arrested, police searching for 4 more suspects in homicide of Tyler Yarema" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 14:15:42 EST 2022" data-published-date=" Tue Jan 11 13:43:07 EST 2022"></span>
                <a href="https://winnipeg.ctvnews.ca/one-arrested-police-searching-for-4-more-suspects-in-homicide-of-tyler-yarema-1.5735719" title="One arrested, police searching for 4 more suspects in homicide of Tyler Yarema" class="c-list__item__link">

                    One arrested, police searching for 4 more suspects in homicide of Tyler Yarema
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Winnipeg police have arrested and charged one person in the November 2021 shooting death of Tyler Yarema and are searching for four additional suspects.</p>
            
                <a href="https://winnipeg.ctvnews.ca/one-arrested-police-searching-for-4-more-suspects-in-homicide-of-tyler-yarema-1.5735719" title="One arrested, police searching for 4 more suspects in homicide of Tyler Yarema" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 14:15:42 EST 2022" data-published-date="Tue Jan 11 13:43:07 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://saskatoon.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Saskatoon<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Saskatoon residents want solution to industrial noise" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 19:36:54 EST 2022" data-published-date=" Tue Jan 11 17:58:29 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Saskatoon residents want solution to industrial noise" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 19:36:54 EST 2022" data-published-date=" Tue Jan 11 17:58:29 EST 2022"></span>
                <a href="https://saskatoon.ctvnews.ca/saskatoon-residents-want-solution-to-industrial-noise-1.5736140" title="Saskatoon residents want solution to industrial noise" class="c-list__item__link">

                    Saskatoon residents want solution to industrial noise
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Pleasant Hill residents are making noise about a nearby industrial business that has started removing a sound barrier.</p>
            
                <a href="https://saskatoon.ctvnews.ca/saskatoon-residents-want-solution-to-industrial-noise-1.5736140" title="Saskatoon residents want solution to industrial noise" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5736145.1641941456!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5736145.1641941456!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5736145.1641941456!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5736145.1641941456!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5736145.1641941456!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5736145.1641941456!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Adam Pollock has been trying for nearly a decade to have the city alleviate what he says are negative nuisance effects caused by businesses around Avenue P and 17th Street. (Carla Shynkaruk/CTV Saskatoon)"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 19:36:54 EST 2022" data-published-date="Tue Jan 11 17:58:29 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Saskatoon boy with brain tumour meets his superhero, The Rock" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 13:26:27 EST 2022" data-published-date=" Tue Jan 11 13:26:27 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Saskatoon boy with brain tumour meets his superhero, The Rock" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 13:26:27 EST 2022" data-published-date=" Tue Jan 11 13:26:27 EST 2022"></span>
                <a href="https://saskatoon.ctvnews.ca/saskatoon-boy-with-brain-tumour-meets-his-superhero-the-rock-1.5735695" title="Saskatoon boy with brain tumour meets his superhero, The Rock" class="c-list__item__link">

                    Saskatoon boy with brain tumour meets his superhero, The Rock
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">A Saskatoon boy diagnosed with a rare pediatric brain tumour has met his hero - Dwayne &#34;The Rock&#34; Johnson.</p>
            
                <a href="https://saskatoon.ctvnews.ca/saskatoon-boy-with-brain-tumour-meets-his-superhero-the-rock-1.5735695" title="Saskatoon boy with brain tumour meets his superhero, The Rock" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 13:26:27 EST 2022" data-published-date="Tue Jan 11 13:26:27 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_61K Saskatoon area residents could soon be infected with COVID-19, model predicts" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 15:34:23 EST 2022" data-published-date=" Tue Jan 11 15:34:23 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_61K Saskatoon area residents could soon be infected with COVID-19, model predicts" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 15:34:23 EST 2022" data-published-date=" Tue Jan 11 15:34:23 EST 2022"></span>
                <a href="https://saskatoon.ctvnews.ca/61k-saskatoon-area-residents-could-soon-be-infected-with-covid-19-model-predicts-1.5735926" title="61K Saskatoon area residents could soon be infected with COVID-19, model predicts" class="c-list__item__link">

                    61K Saskatoon area residents could soon be infected with COVID-19, model predicts
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">An estimated 24,014 Saskatoon area residents are infected with COVID-19 - a number that could soon grow, according to a federal agency&#39;s model.</p>
            
                <a href="https://saskatoon.ctvnews.ca/61k-saskatoon-area-residents-could-soon-be-infected-with-covid-19-model-predicts-1.5735926" title="61K Saskatoon area residents could soon be infected with COVID-19, model predicts" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 15:34:23 EST 2022" data-published-date="Tue Jan 11 15:34:23 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://regina.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Regina<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Vaccines continue to protect against severe COVID-19 outcomes in Sask., December data shows" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 17:24:16 EST 2022" data-published-date=" Tue Jan 11 17:24:16 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Vaccines continue to protect against severe COVID-19 outcomes in Sask., December data shows" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 17:24:16 EST 2022" data-published-date=" Tue Jan 11 17:24:16 EST 2022"></span>
                <a href="https://regina.ctvnews.ca/vaccines-continue-to-protect-against-severe-covid-19-outcomes-in-sask-december-data-shows-1.5736048" title="Vaccines continue to protect against severe COVID-19 outcomes in Sask., December data shows" class="c-list__item__link">

                    Vaccines continue to protect against severe COVID-19 outcomes in Sask., December data shows
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">The Government of Saskatchewan continues to recommend vaccines as the best defence against severe outcomes related to COVID-19, following the latest data on December cases, hospitalizations and deaths.</p>
            
                <a href="https://regina.ctvnews.ca/vaccines-continue-to-protect-against-severe-covid-19-outcomes-in-sask-december-data-shows-1.5736048" title="Vaccines continue to protect against severe COVID-19 outcomes in Sask., December data shows" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5691621.1638488161!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5691621.1638488161!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5691621.1638488161!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5691621.1638488161!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5691621.1638488161!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5691621.1638488161!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A nurse draws a dose of the Pfizer COVID-19 vaccine into a syringe at a walk-up vaccination clinic at Bear Creek Park, in Surrey, B.C., on Monday, May 17, 2021. (THE CANADIAN PRESS/Darryl Dyck)"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 17:24:16 EST 2022" data-published-date="Tue Jan 11 17:24:16 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Sask. reports 1,027 new COVID-19 cases" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 16:26:06 EST 2022" data-published-date=" Tue Jan 11 15:13:57 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Sask. reports 1,027 new COVID-19 cases" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 16:26:06 EST 2022" data-published-date=" Tue Jan 11 15:13:57 EST 2022"></span>
                <a href="https://regina.ctvnews.ca/sask-reports-1-027-new-covid-19-cases-1.5735899" title="Sask. reports 1,027 new COVID-19 cases" class="c-list__item__link">

                    Sask. reports 1,027 new COVID-19 cases
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">The Government of Saskatchewan reported 1,027 new COVID-19 cases on Tuesday, raising active cases to a record-setting 8,229.</p>
            
                <a href="https://regina.ctvnews.ca/sask-reports-1-027-new-covid-19-cases-1.5735899" title="Sask. reports 1,027 new COVID-19 cases" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 16:26:06 EST 2022" data-published-date="Tue Jan 11 15:13:57 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Second complainant takes stand in sexual assault trial of former Regina doctor" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 19:37:36 EST 2022" data-published-date=" Tue Jan 11 12:47:23 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Second complainant takes stand in sexual assault trial of former Regina doctor" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 19:37:36 EST 2022" data-published-date=" Tue Jan 11 12:47:23 EST 2022"></span>
                <a href="https://regina.ctvnews.ca/second-complainant-takes-stand-in-sexual-assault-trial-of-former-regina-doctor-1.5735617" title="Second complainant takes stand in sexual assault trial of former Regina doctor" class="c-list__item__link">

                    Second complainant takes stand in sexual assault trial of former Regina doctor
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">On the second day of Sylvester Ukabam’s sexual assault trial, a second complainant took the stand with three sexual assault allegations against the former doctor.</p>
            
                <a href="https://regina.ctvnews.ca/second-complainant-takes-stand-in-sexual-assault-trial-of-former-regina-doctor-1.5735617" title="Second complainant takes stand in sexual assault trial of former Regina doctor" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 19:37:36 EST 2022" data-published-date="Tue Jan 11 12:47:23 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://atlantic.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Atlantic<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Nova Scotia woman who killed her daughter granted more freedoms" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 17:55:25 EST 2022" data-published-date=" Tue Jan 11 14:09:21 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Nova Scotia woman who killed her daughter granted more freedoms" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 17:55:25 EST 2022" data-published-date=" Tue Jan 11 14:09:21 EST 2022"></span>
                <a href="https://atlantic.ctvnews.ca/nova-scotia-woman-who-killed-her-daughter-granted-more-freedoms-1.5735740" title="Nova Scotia woman who killed her daughter granted more freedoms" class="c-list__item__link">

                    Nova Scotia woman who killed her daughter granted more freedoms
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">The Parole Board of Canada has recently granted Penny Boudreau some more freedoms.</p>
            
                <a href="https://atlantic.ctvnews.ca/nova-scotia-woman-who-killed-her-daughter-granted-more-freedoms-1.5735740" title="Nova Scotia woman who killed her daughter granted more freedoms" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4002999.1530902429!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4002999.1530902429!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4002999.1530902429!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4002999.1530902429!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.4002999.1530902429!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.4002999.1530902429!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Penny Boudreau is escorted from provincial court in Bridgewater, N.S. on Friday, Jan. 30, 2009 after pleading guilty to second-degree murder in the death of her daughter, Karissa Boudreau. THE CANADIAN PRESS/Andrew Vaughan"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 17:55:25 EST 2022" data-published-date="Tue Jan 11 14:09:21 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Nova Scotia reports 15 new COVID-19 related hospital admissions Tuesday, one death" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 15:49:30 EST 2022" data-published-date=" Tue Jan 11 15:49:30 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Nova Scotia reports 15 new COVID-19 related hospital admissions Tuesday, one death" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 15:49:30 EST 2022" data-published-date=" Tue Jan 11 15:49:30 EST 2022"></span>
                <a href="https://atlantic.ctvnews.ca/nova-scotia-reports-15-new-covid-19-related-hospital-admissions-tuesday-one-death-1.5735929" title="Nova Scotia reports 15 new COVID-19 related hospital admissions Tuesday, one death" class="c-list__item__link">

                    Nova Scotia reports 15 new COVID-19 related hospital admissions Tuesday, one death
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Nova Scotia is reporting 15 new hospital admissions Tuesday, 16 discharges and one death related to COVID-19.</p>
            
                <a href="https://atlantic.ctvnews.ca/nova-scotia-reports-15-new-covid-19-related-hospital-admissions-tuesday-one-death-1.5735929" title="Nova Scotia reports 15 new COVID-19 related hospital admissions Tuesday, one death" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 15:49:30 EST 2022" data-published-date="Tue Jan 11 15:49:30 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_N.B. reports one additional death related to COVID-19, 88 in hospital as of Tuesday" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 15:40:53 EST 2022" data-published-date=" Tue Jan 11 15:40:53 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_N.B. reports one additional death related to COVID-19, 88 in hospital as of Tuesday" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 15:40:53 EST 2022" data-published-date=" Tue Jan 11 15:40:53 EST 2022"></span>
                <a href="https://atlantic.ctvnews.ca/n-b-reports-one-additional-death-related-to-covid-19-88-in-hospital-as-of-tuesday-1.5735930" title="N.B. reports one additional death related to COVID-19, 88 in hospital as of Tuesday" class="c-list__item__link">

                    N.B. reports one additional death related to COVID-19, 88 in hospital as of Tuesday
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Health officials in New Brunswick reported another death related to COVID-19, involving a person aged 90 and over in the Moncton region (Zone 1).</p>
            
                <a href="https://atlantic.ctvnews.ca/n-b-reports-one-additional-death-related-to-covid-19-88-in-hospital-as-of-tuesday-1.5735930" title="N.B. reports one additional death related to COVID-19, 88 in hospital as of Tuesday" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 15:40:53 EST 2022" data-published-date="Tue Jan 11 15:40:53 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://london.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">London<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Parents grappling with decision to send kids back to school or keep them home" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 18:09:55 EST 2022" data-published-date=" Tue Jan 11 18:09:55 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Parents grappling with decision to send kids back to school or keep them home" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 18:09:55 EST 2022" data-published-date=" Tue Jan 11 18:09:55 EST 2022"></span>
                <a href="https://london.ctvnews.ca/parents-grappling-with-decision-to-send-kids-back-to-school-or-keep-them-home-1.5736138" title="Parents grappling with decision to send kids back to school or keep them home" class="c-list__item__link">

                    Parents grappling with decision to send kids back to school or keep them home
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">After Tuesday&#39;s confirmation by the government that in-person learning will resume on Monday, parents are making the difficult decision of whether their kids should return to class.</p>
            
                <a href="https://london.ctvnews.ca/parents-grappling-with-decision-to-send-kids-back-to-school-or-keep-them-home-1.5736138" title="Parents grappling with decision to send kids back to school or keep them home" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5662664.1636672026!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5662664.1636672026!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5662664.1636672026!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5662664.1636672026!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5662664.1636672026!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5662664.1636672026!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="FILE - A empty classroom is pictured on Friday, Sept. 5, 2014. THE CANADIAN PRESS/Jonathan Hayward"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 18:09:55 EST 2022" data-published-date="Tue Jan 11 18:09:55 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_LHSC sets record with 107 COVID-19 inpatients as 260 cases reported in Middlesex-London" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 15:44:20 EST 2022" data-published-date=" Tue Jan 11 12:34:20 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_LHSC sets record with 107 COVID-19 inpatients as 260 cases reported in Middlesex-London" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 15:44:20 EST 2022" data-published-date=" Tue Jan 11 12:34:20 EST 2022"></span>
                <a href="https://london.ctvnews.ca/lhsc-sets-record-with-107-covid-19-inpatients-as-260-cases-reported-in-middlesex-london-1.5735609" title="LHSC sets record with 107 COVID-19 inpatients as 260 cases reported in Middlesex-London" class="c-list__item__link">

                    LHSC sets record with 107 COVID-19 inpatients as 260 cases reported in Middlesex-London
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">The Middlesex-London Health Unit is reporting 260 new lab-confirmed COVID-19 cases Tuesday as the London Health Sciences Centre reports it is caring for more than 100 patients with the illness - a new record.</p>
            
                <a href="https://london.ctvnews.ca/lhsc-sets-record-with-107-covid-19-inpatients-as-260-cases-reported-in-middlesex-london-1.5735609" title="LHSC sets record with 107 COVID-19 inpatients as 260 cases reported in Middlesex-London" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 15:44:20 EST 2022" data-published-date="Tue Jan 11 12:34:20 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Senior pleads guilty in crash that killed seven-year-old girl" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 15:55:11 EST 2022" data-published-date=" Tue Jan 11 15:55:11 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Senior pleads guilty in crash that killed seven-year-old girl" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 15:55:11 EST 2022" data-published-date=" Tue Jan 11 15:55:11 EST 2022"></span>
                <a href="https://london.ctvnews.ca/senior-pleads-guilty-in-crash-that-killed-seven-year-old-girl-1.5735943" title="Senior pleads guilty in crash that killed seven-year-old girl" class="c-list__item__link">

                    Senior pleads guilty in crash that killed seven-year-old girl
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">William Bannister, 81, of Ailsa Craig, Ont. pleaded guilty on Tuesday after a little girl was killed in a crash north of London.</p>
            
                <a href="https://london.ctvnews.ca/senior-pleads-guilty-in-crash-that-killed-seven-year-old-girl-1.5735943" title="Senior pleads guilty in crash that killed seven-year-old girl" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 15:55:11 EST 2022" data-published-date="Tue Jan 11 15:55:11 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://northernontario.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Northern Ontario<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Reopening schools &#39;jumping the gun,&#39; says northern teachers union" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 19:36:10 EST 2022" data-published-date=" Tue Jan 11 19:36:10 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Reopening schools &#39;jumping the gun,&#39; says northern teachers union" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 19:36:10 EST 2022" data-published-date=" Tue Jan 11 19:36:10 EST 2022"></span>
                <a href="https://northernontario.ctvnews.ca/reopening-schools-jumping-the-gun-says-northern-teachers-union-1.5736379" title="Reopening schools &#39;jumping the gun,&#39; says northern teachers union" class="c-list__item__link">

                    Reopening schools &#39;jumping the gun,&#39; says northern teachers union
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">News of schools reopening for in-person learning Monday is not sitting well with teachers unions in northern Ontario.</p>
            
                <a href="https://northernontario.ctvnews.ca/reopening-schools-jumping-the-gun-says-northern-teachers-union-1.5736379" title="Reopening schools &#39;jumping the gun,&#39; says northern teachers union" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5384527.1620221593!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5384527.1620221593!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5384527.1620221593!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5384527.1620221593!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5384527.1620221593!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5384527.1620221593!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 19:36:10 EST 2022" data-published-date="Tue Jan 11 19:36:10 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Health unit reports five deaths in Sudbury related to COVID-19" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 16:40:46 EST 2022" data-published-date=" Tue Jan 11 16:40:46 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Health unit reports five deaths in Sudbury related to COVID-19" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 16:40:46 EST 2022" data-published-date=" Tue Jan 11 16:40:46 EST 2022"></span>
                <a href="https://northernontario.ctvnews.ca/health-unit-reports-five-deaths-in-sudbury-related-to-covid-19-1.5736012" title="Health unit reports five deaths in Sudbury related to COVID-19" class="c-list__item__link">

                    Health unit reports five deaths in Sudbury related to COVID-19
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Another five people have died from complications related to COVID-19 in Greater Sudbury, Public Health Sudbury &amp; Districts reported Tuesday.</p>
            
                <a href="https://northernontario.ctvnews.ca/health-unit-reports-five-deaths-in-sudbury-related-to-covid-19-1.5736012" title="Health unit reports five deaths in Sudbury related to COVID-19" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 16:40:46 EST 2022" data-published-date="Tue Jan 11 16:40:46 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Sudbury eyes partnership agreement to move forward with Kingsway project" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 17:19:45 EST 2022" data-published-date=" Tue Jan 11 17:19:45 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Sudbury eyes partnership agreement to move forward with Kingsway project" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 17:19:45 EST 2022" data-published-date=" Tue Jan 11 17:19:45 EST 2022"></span>
                <a href="https://northernontario.ctvnews.ca/sudbury-eyes-partnership-agreement-to-move-forward-with-kingsway-project-1.5736080" title="Sudbury eyes partnership agreement to move forward with Kingsway project" class="c-list__item__link">

                    Sudbury eyes partnership agreement to move forward with Kingsway project
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Surprised by Gateway Casino&#39;s decision to pause plans for a new casino, Greater Sudbury is looking to have partners in the Kingsway Entertainment District sign an agreement committing each of them to complete their end of the project.</p>
            
                <a href="https://northernontario.ctvnews.ca/sudbury-eyes-partnership-agreement-to-move-forward-with-kingsway-project-1.5736080" title="Sudbury eyes partnership agreement to move forward with Kingsway project" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 17:19:45 EST 2022" data-published-date="Tue Jan 11 17:19:45 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://kitchener.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Kitchener<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_&#39;Prepare for more&#39; as COVID-19 hospitalizations jump to 126 for Waterloo Wellington hospitals" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 17:19:15 EST 2022" data-published-date=" Tue Jan 11 17:19:15 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_&#39;Prepare for more&#39; as COVID-19 hospitalizations jump to 126 for Waterloo Wellington hospitals" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 17:19:15 EST 2022" data-published-date=" Tue Jan 11 17:19:15 EST 2022"></span>
                <a href="https://kitchener.ctvnews.ca/prepare-for-more-as-covid-19-hospitalizations-jump-to-126-for-waterloo-wellington-hospitals-1.5736041" title="&#39;Prepare for more&#39; as COVID-19 hospitalizations jump to 126 for Waterloo Wellington hospitals" class="c-list__item__link">

                    &#39;Prepare for more&#39; as COVID-19 hospitalizations jump to 126 for Waterloo Wellington hospitals
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">The rapid increase of COVID-19 patients and sick calls at local hospitals has management trying to stay ahead of critical capacity issues driven by the latest Omicron wave.</p>
            
                <a href="https://kitchener.ctvnews.ca/prepare-for-more-as-covid-19-hospitalizations-jump-to-126-for-waterloo-wellington-hospitals-1.5736041" title="&#39;Prepare for more&#39; as COVID-19 hospitalizations jump to 126 for Waterloo Wellington hospitals" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4977263.1591751239!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4977263.1591751239!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4977263.1591751239!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4977263.1591751239!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.4977263.1591751239!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.4977263.1591751239!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 17:19:15 EST 2022" data-published-date="Tue Jan 11 17:19:15 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_COVID-19 hospitalizations surpass 100 in Waterloo Region; 60 active outbreaks" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 15:15:06 EST 2022" data-published-date=" Tue Jan 11 15:15:06 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_COVID-19 hospitalizations surpass 100 in Waterloo Region; 60 active outbreaks" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 15:15:06 EST 2022" data-published-date=" Tue Jan 11 15:15:06 EST 2022"></span>
                <a href="https://kitchener.ctvnews.ca/covid-19-hospitalizations-surpass-100-in-waterloo-region-60-active-outbreaks-1.5735903" title="COVID-19 hospitalizations surpass 100 in Waterloo Region; 60 active outbreaks" class="c-list__item__link">

                    COVID-19 hospitalizations surpass 100 in Waterloo Region; 60 active outbreaks
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">For the first time since the start of the pandemic, more than 100 people are currently in hospital with COVID-19 in Waterloo Region.</p>
            
                <a href="https://kitchener.ctvnews.ca/covid-19-hospitalizations-surpass-100-in-waterloo-region-60-active-outbreaks-1.5735903" title="COVID-19 hospitalizations surpass 100 in Waterloo Region; 60 active outbreaks" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 15:15:06 EST 2022" data-published-date="Tue Jan 11 15:15:06 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Ontario reports 3,220 patients in hospital with COVID-19, 477 ICU admissions" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 11 10:56:21 EST 2022" data-published-date=" Tue Jan 11 10:54:33 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Ontario reports 3,220 patients in hospital with COVID-19, 477 ICU admissions" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 11 10:56:21 EST 2022" data-published-date=" Tue Jan 11 10:54:33 EST 2022"></span>
                <a href="https://toronto.ctvnews.ca/ontario-reports-3-220-patients-in-hospital-with-covid-19-477-icu-admissions-1.5735383" title="Ontario reports 3,220 patients in hospital with COVID-19, 477 ICU admissions" class="c-list__item__link">

                    Ontario reports 3,220 patients in hospital with COVID-19, 477 ICU admissions
                </a>
            </h3>

            <p class="c-list__item__description" tabindex="0">Ontario reported that the number of people in hospital with COVID-19 rose from 2,497 on Monday to 3,220 on Tuesday, while intensive care unit (ICU) admissions jumped from 438 to 477.</p>
            
                <a href="https://toronto.ctvnews.ca/ontario-reports-3-220-patients-in-hospital-with-covid-19-477-icu-admissions-1.5735383" title="Ontario reports 3,220 patients in hospital with COVID-19, 477 ICU admissions" class="c-list__item__image">
                    
                    
                    
                </a>
            
            <p class="c-list__item__date" data-last-modified="Tue Jan 11 10:56:21 EST 2022" data-published-date="Tue Jan 11 10:54:33 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>

    
</div>

</div></div>
</div>
    
    

  
                </div>
            </div>
        </div>
    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="experiencefragment aem-GridColumn aem-GridColumn--default--12">
    <div class="c-experiencefragment c-experiencefragment--experience-fragment-footer">

    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="quick-article-footer aem-GridColumn aem-GridColumn--default--12">



<footer class="bm-footer" role="navigation">
    <div class="bm-footer__wrapper ">
        <div class="bm-footer__wrapper__twoColumns">
            <div class="bm-footer__wrapper__firstColumn">
                <a href="https://www.ctvnews.ca/search-results">Search CTV News</a>
                <a href="https://www.bellmedia.ca/sales/digital/ctv-news-channel/">Advertise on CTVNews.ca</a>
                <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ads Registry</a>
                <a href="https://jobs.bce.ca/bell/go/Media/3537600/">About CTV Careers</a>
                <a href="https://stox.ctvnews.ca/">CTV News Stox</a>
                <a href="https://www.bellmediapr.ca/">Press Room</a>
                <a href="https://www.ctvnews.ca/editorial-standards-and-policies">Editorial Standards &amp; Policies</a>
                <a href="https://www.ctvnews.ca/more/contact-ctv-news">Contact Us</a>
            </div>
            <div class="bm-footer__wrapper__secColumn" role="navigation">
                <p class="title">CTV News Programs</p>
                <a href="https://www.ctvnews.ca/ctv-national-news">CTV National News</a>
                <a href="https://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin">Power Play</a>
                <a href="https://www.ctvnews.ca/w5/">W5</a>
                <a href="https://www.ctvnews.ca/qp/">CTV Question Period</a>
                <a href="https://www.ctvnews.ca/ctv-news-channel/pop-life">Pop Life</a>
            </div>
        </div>
        <hr/>

        <div class="bm-footer__wrapper__thirdColumn" role="navigation">
            <p class="title">Local News</p>
            <a href="https://atlantic.ctvnews.ca/">Atlantic</a><a href="https://barrie.ctvnews.ca/">Barrie</a><a href="https://calgary.ctvnews.ca/">Calgary</a>
            <a href="https://edmonton.ctvnews.ca/">Edmonton</a><a href="https://guelph.ctvnews.ca/">Guelph</a><a href="https://kitchener.ctvnews.ca/">Kitchener</a>
            <a href="https://calgary.ctvnews.ca/lethbridge">Lethbridge</a><a href="https://london.ctvnews.ca/">London</a><a href="https://montreal.ctvnews.ca/">Montreal</a>
            <a href="https://northernontario.ctvnews.ca/">Northern Ontario</a><a href="https://ottawa.ctvnews.ca/">Ottawa</a>
            <a href="https://saskatoon.ctvnews.ca/prince-albert">Prince Albert</a><a href="https://edmonton.ctvnews.ca/red-deer">Red Deer</a><a href="https://regina.ctvnews.ca/">Regina</a>
            <a href="https://saskatoon.ctvnews.ca/">Saskatoon</a><a href="https://toronto.ctvnews.ca/">Toronto</a>
            <a href="https://bc.ctvnews.ca/">Vancouver</a><a href="https://vancouverisland.ctvnews.ca/">Vancouver Island</a>
            <a href="https://windsor.ctvnews.ca/">Windsor</a><a href="https://winnipeg.ctvnews.ca/">Winnipeg</a><a href="https://regina.ctvnews.ca/yorkton">Yorkton</a>
        </div>

    </div>
    <div class="bm-footer__videoLinks">
        
        <a href="https://www.ctvnews.ca/app">CTV News App</a>
        <a href="https://www.ctvnews.ca/faq">Video Help</a>
    </div>

    <div class="bm-footer__wrapper__subscribeButton">
        <hr class="divider"/>
        <div class="newsletter">
            Stay up to date on the latest, breaking news
        </div>
        <div class="button">
            <a class="cmp-button" href="https://www.ctvnews.ca/newsletters">
               Subscribe to newsletter
            </a>
        </div>
    </div>
    <div class="bm-footer__copyright" role="contentinfo">
        <p class="c-quickArticle__footer__copyright">©&nbsp;2022 <a href="https://www.bellmedia.ca/" target="_self" title="Bell Media">
<img class="c-quickArticle__footer_logo" data-src="/content/dam/common/logos/bellmedia/BellMedia.svg" alt="Bell Media logo"/>
</a> All rights reserved. Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p>
    </div>

    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/3005664/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
</footer>
</div>
<div class="htmlcomponent aem-GridColumn aem-GridColumn--default--12">

<div class="c-htmlComponent">
    <html-component embed-id="sectionHeaderCSSPatch" html-input="&lt;style&gt;.c-sectionheader-border-top{list-style-type:none;margin-top:24px}.c-sectionheader-border-top .cmp-title__text{border-top:1px solid #b4b4b4;overflow:hidden;padding:1pc 0;text-overflow:ellipsis;text-transform:uppercase;white-space:nowrap;font-size:1.25rem;line-height:1.5rem}.c-sectionheader-border-top .cmp-title__link,.c-sectionheader-border-top .cmp-title__text{color:#2c2c2c;font-family:CTV sans bold,Helvetica,Arial,sans-serif;-webkit-font-smoothing:antialiased;font-style:normal;font-weight:400}.c-sectionheader-border-top .cmp-title__link{text-decoration:none}.c-sectionheader-border-top .cmp-title__link:after{bottom:1px;content:&quot;\e929&quot;;font-family:webiconfont-v7,webIcons;font-size:14px;-webkit-font-smoothing:antialiased;font-style:normal;font-weight:900;line-height:normal;margin-left:8px;position:relative}&lt;/style&gt;"></html-component>
</div>

    

</div>

    
</div>

</div></div>
    
    

  </div>

    
</div>
</div>

    
</div>
</div>


    
    
    
<!-- customfooterlibs.html start -->


<!-- COMPONENTS USED BY BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>




<!-- DOMAIN -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.6e0c28a09cbd652c7faf2dc8f302816e.js"></script>




<!-- BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.fe0623aa99594d23473bd929e5de6888.js"></script>




<!-- True Anthem -->


    <script type="text/javascript" src="https://tru.am/scripts/custom/ctvnews.js"></script>


<!-- Chartbeat -->

    <script type='application/javascript'>
        (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.sections = "British Columbia, ";
            _sf_async_config.authors = "Andrew Weichel";
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'application/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>


<script type="text/javascript">
    const config = {
        rootMargin: "25px",
        threshold: 1.0
    };

    let preloadImage = (element) => {
        if(element.dataset && element.dataset.src) {
            element.src = element.dataset.src;
        }
        if(element.dataset && element.dataset.srcset) {
            element.srcset = element.dataset.srcset
        }
    }
    let onIntersection = (entries) => {
        entries.forEach(entry => {
            if (entry.intersectionRatio > 0) {
                observer.unobserve(entry.target);
                preloadImage(entry.target);
            }
        });
    }

    const images = document.querySelectorAll('source, img');
    if (!('IntersectionObserver' in window)) {
        Array.from(images).forEach(image => preloadImage(image));
    }
    else {
        observer = new IntersectionObserver(onIntersection, config);
        images.forEach(image => {
            observer.observe(image);
        });
    }

</script>

    


        <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
        <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
        <script type="text/javascript">

            setupOmnitureTracking(
                "ctvgmnews",
                "CTV News",
                "vancouver",
                "vancouver",
                "\/vancouver\/too\u002Dsoon\u002Dto\u002Dlift\u002Db\u002Dc\u002D\u002Ds\u002Dcovid\u002D19\u002Drestrictions\u002Don\u002Dgatherings\u002Dand\u002D",
                "story",
                "CTVNews",
                "ctvnews",
                "ctvgmnewsglobalsuite"
            );

            _satellite.pageBottom();

        </script>

        
            <script type="text/javascript">
                jQuery(document).ready(
                    function(){
                        Tracking.setValue(33,"");
                        Tracking.setValue(4,"840443587");
                        trackContent(false, "Too soon to lift B.C.\x27s COVID\u002D19 restrictions on gatherings and events, officials say ");

                    });
            </script>
        

        
    



<!-- customfooterlibs.html end -->

    

    


    


</body>
</html>
